<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  
  <style>
    body {   opacity: 0;   transition: opacity 150ms ease-in-out; } 
  </style>  
  <script type="text/javascript">
    var startPageTimes = {
      performanceNow : performance.now(),
      dateNow: Date.now()
    };
    console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
  </script>
  <script>
    var MMlarghezzaSitoAdv = window.innerWidth || 
        document.documentElement.clientWidth || document.body.clientWidth;
    var crtg_content = '';
    var crtg_content_bnzm = '';
  </script>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Rassegna stampa economico-finanziaria del 30 marzo 2020 | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/economia-politica/" />    
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?210217" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?210217" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?181011" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?181011" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?250311" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?250311" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?250312" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?250312" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?301215" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?301215" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?250312" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?250312" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?250312" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?250312" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?250311" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?250311" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?250311" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?250311" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?250312" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?250312" /></noscript>    
  <link rel="stylesheet" href="/css/Category/print.css" type="text/css"  media="print"/>
  
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" />
  <noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" /></noscript>
  
  <script>     /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
     "use strict";
     // rel=preload support test
     if( !w.loadCSS ){
       w.loadCSS = function(){};
     }
     // define on the loadCSS obj
     var rp = loadCSS.relpreload = {};
     // rel=preload feature support test
     // runs once and returns a function for compat purposes
     rp.support = (function(){
       var ret;
       try {
         ret = w.document.createElement( "link" ).relList.supports( "preload" );
       } catch (e) {
         ret = false;
       }
       return function(){
         return ret;
       };
     })();

     // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
     // then change that media back to its intended value on load
     rp.bindMediaToggle = function( link ){
       // remember existing media attr for ultimate state, or default to 'all'
       var finalMedia = link.media || "all";

       function enableStylesheet(){
         link.media = finalMedia;
       }

       // bind load handlers to enable media
       if( link.addEventListener ){
         link.addEventListener( "load", enableStylesheet );
       } else if( link.attachEvent ){
         link.attachEvent( "onload", enableStylesheet );
       }

       // Set rel and non-applicable media type to start an async request
       // note: timeout allows this to happen async to let rendering continue in IE
       setTimeout(function(){
         link.rel = "stylesheet";
         link.media = "only x";
       });
       // also enable media after 3 seconds,
       // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
       setTimeout( enableStylesheet, 3000 );
     };

     // loop through link elements in DOM
     rp.poly = function(){
       // double check this to prevent external calls from running
       if( rp.support() ){
         return;
       }
       var links = w.document.getElementsByTagName( "link" );
       for( var i = 0; i < links.length; i++ ){
         var link = links[ i ];
         // qualify links to those with rel=preload and as=style attrs
         if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
           // prevent rerunning on link
           link.setAttribute( "data-loadcss", true );
           // bind listeners to toggle media back
           rp.bindMediaToggle( link );
         }
       }
     };

     // if unsupported, run the polyfill
     if( !rp.support() ){
       // run once at least
       rp.poly();

       // rerun poly on an interval until onload
       var run = w.setInterval( rp.poly, 500 );
       if( w.addEventListener ){
         w.addEventListener( "load", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       } else if( w.attachEvent ){
         w.attachEvent( "onload", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       }
     }


     // commonjs
     if( typeof exports !== "undefined" ){
       exports.loadCSS = loadCSS;
     }
     else {
       w.loadCSS = loadCSS;
     }
    }( typeof global !== "undefined" ? global : this ) );
  </script>
  
      
  
   
  
  <meta name="title" content="Rassegna stampa economico-finanziaria del 30 marzo 2020 | SoldiOnline.it" />
<meta name="description" content="Le principali notizie economico-finanziarie dalla stampa del 30 marzo 2020 e dello scorso fine settimana: dividendi dei bancari, Generali, Btp e riavvio attivit&agrave; dopo il coronavirus" />
<meta name="keywords" content="rassegna stampa, .," />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  
  
  
  
<script type="text/javascript">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</script>
  
  
  
  
  
  
<!-- readable --><link rel="image_src" href="https://www.soldionline.it/images/logosol.png" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/images/logosol.png" />
<meta property="og:url" content="https://www.soldionline.it/notizie/economia-politica/rassegna-stampa-economico-finanziaria-del-30-marzo-2020" />
<meta property="og:title" content="Rassegna stampa economico-finanziaria del 30 marzo 2020" />
<meta property="og:description" content="Le principali notizie economico-finanziarie dalla stampa del 30 marzo 2020 e dello scorso fine settimana: dividendi dei bancari, Generali, Btp e riavvio attività dopo il coronavirus" />
<meta property="og:type" content="article" />

  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />



<!-- Web Push START -->

        <link rel='stylesheet' id='izitoast-css'  href='/css/be/push/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script-->
        <!--<script type="text/javascript" src="/mkm_info/push/js/jquery-1.7.2.min.js"></script>-->

        <script type="text/javascript">
            var push_notification_client_data = {
                service_worker_url: '/js/be/push/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi le <a target=\"_blank\" href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#f7ede4",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <script type="text/javascript" src="/js/be/push/jquery.cookie.js"></script>
        <script type="text/javascript" src="/js/be/push/api.js"></script>
        <script type="text/javascript" src="/js/be/push/object.js"></script>
        <script type="text/javascript" src="/js/be/push/frontend.js"></script>
        <script type="text/javascript" src="/js/be/push/client.js"></script>
        <script type='text/javascript' src="/js/be/push/iziToast.min.js"></script>
        <script type='text/javascript' src="/js/be/push/push_notification_messenger.js"></script>

<!-- Web Push END -->





<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<!-- FINE script ADV personalizzati -->




  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2020-03-30T06:45"> 
    <meta property="article:modified_time" content="2020-03-30T07:22">
      
    <meta name="dc.date.created" content="2020-03-30T06:45">
    <meta name="dc.date.modified" content="2020-03-30T07:22">
  

    <link rel="canonical" href="https://www.soldionline.it/notizie/economia-politica/rassegna-stampa-economico-finanziaria-del-30-marzo-2020" />

  <!-- default -->
  <!-- DATI STRUTTURATI JSON-LD -->
  
<!-- readable -->
<script type="application/ld+json">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</script>

  
        <!-- DATI STRUTTURATI JSON-LD - FAQ - Item -->
    <!-- DATI STRUTTURATI JSON-LD - FAQ!! -->
<!-- template di default -->

<!-- nessuna faq trovata -->
 
 
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable -->

<div id="mmHpsponsor"></div>
 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div id="av-pushdown-wrapper-mobile"></div>
    <div id="av-pushdown-wrapper"></div>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding advCollapse" id="strip_adv">
          <div class="stripadv980x50">
            
            <div id='adv-strip' style='margin: 0 auto'>
              <div id='adv-gpt-masthead-leaderboard-container1'></div>
            </div>
            
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
      <div class="logo-print"><img src="https://www.soldionline.it/images/logo-mobile.png"></div>
      
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic">
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0001250932.html" title="Hera">Hera</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005239360.html" title="UniCredit">UniCredit</a> | 
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005366767.html" title="NEXI">NEXI</a> | 
  <a href="https://www.soldionline.it/quotazioni/spread-btp-bund/" title="spread btp bund">Spread Btp Bund</a> | 
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005402117.html" title="Btp 2036">Btp 2036</a>
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
<a href="/service/users/register" class="isc" title="Iscriviti"><span>Iscriviti</span></a>
<a class="log" href="/service/auth/login" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
   <!-- <a  class="esci" href="/service/auth/logout" title="Esci">esci</a>-->
    <ul class="my">
        <li><a href="/service/welcome" title="Servizi">Servizi</a></li>
        <li><a href="/service/welcome/profile" title="Profilo">Profilo</a></li>
        <li><a href="/service/auth/logout" title="Esci">Esci</a></li>

        
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">
<span><a href="https://www.soldionline.it/notizie/azioni-italia/intesasanpaolo-porta-l-ops-ubi-banca-in-assemblea">IntesaSanpaolo porta l'ops UBI Banca in assemblea</a> 
</span></div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="https://www.soldionline.it/images/banca.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('.sub-mobile').slideToggle('slow');
      });
  });
</script>
<script type="text/javascript">
      $(document).ready(
        function() {
          $('.menu-toggle').click(function() {
            $('.sub-mobile').toggleClass('active')
          })

          $('ul li').click(function() {
            $(this).siblings().removeClass('active');
            $(this).toggleClass('active');
          })
        }
      )

    </script>

<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a>
 
</div>

<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>

<nav class="sub-mobile">
    
         <ul>
            <li class="sub-menu"><a href="#" class="quotazioni"><span>QUOTAZIONI</span></a>
            <ul class="sub-menu-2">
              <li><a href="/quotazioni/"><span>Tutte</span></a></li>
              <li><a href="/quotazioni/borsa-italiana/"><span>Borsa Italia</span></a></li>
              <li><a href="/quotazioni/obbligazioni/"><span>Obbligazioni</span></a></li>
              <li><a href="/quotazioni/etf/"><span>ETF</span></a></li>
              <li><a href="/quotazioni/etc/"><span>ETC</span></a></li>
              <li><a href="/quotazioni/commodities-petrolio/"><span>Materie prime</span></a></li>
              <li><a href="/quotazioni/valute/"><span>Valute</span></a></li>
              <li><a href="/quotazioni/criptovalute/"><span>Criptovalute</span></a></li>
              <li><a href="/service/welcome/watchlist"><span>Watchlist</span></a></li>
              <li><a href="/service/welcome/portfolio"><span>Portfolio</span></a></li>
            </ul>
          </li>
          <li class="sub-menu"><a href="#" class="notizie"><span>ULTIME</span></a>
             <ul class="sub-menu-2">
              <li><a href="/notizie/"><span>Tutte</span></a></li>
              <li><a href="/notizie/azioni-italia/"><span>Azioni Italia</span></a></li>
              <li><a href="/notizie/mercati-esteri/"><span>Mercati Esteri</span></a></li>
              <li><a href="/notizie/obbligazioni-italia/"><span>Obbligazioni</span></a></li>
               <li><a href="/notizie/macroeconomia/"><span>Macro</span></a></li>
               <li><a href="/notizie/economia-politica/"><span>Economia e Politica</span></a></li>
               <li><a href="/notizie/etf-fondi/"><span>Etf e Fondi</span></a></li>
               <li><a href="/notizie/forex-commodities/"><span>Forex e Commodities</span></a></li>
            </ul>
          </li>
          <li><a href="/analisi-scenario/" class="analisi"><span>ANALISI</span></a></li>
          <li class="sub-menu"><a href="#" class="video"><span>VIDEO</span></a>
             <ul class="sub-menu-2">
              <li><a href="/video/"><span>Tutti</span></a></li>
              <li><a href="/video/approfondimenti/"><span>Approfondimenti</span></a></li>
              <li><a href="/video/parole-economia/"><span>Le parole dell'economia</span></a></li>
              <li><a href="/video/notizie/"><span>Notizie</span></a></li>
              <li><a href="/video/corso-di-trading/"><span>Corso di trading</span></a></li>
            </ul>
          </li>
          <li><a href="/quotazioni/grafici/" class="grafici"><span>GRAFICI</span></a></li>
          <li class="sub-menu"><a href="#" class="guide"><span>GUIDE</span></a>
            <ul class="sub-menu-2">
              <li><a href="/guide/"><span>Tutte</span></a></li>
              <li><a href="/guide/diritti-investitore/"><span>Diritti Investitore</span></a></li>
              <li><a href="/guide/analisi-borsa/"><span>Analisi</span></a></li>
             <li><a href="/guide/basi-investimento/"><span>Basi Investimento</span></a></li>
               <li><a href="/guide/mercati-finanziari/"><span>Mercati</span></a></li>
               <li><a href="/guide/prodotti-finanziari/"><span>Prodotti</span></a></li>
               <li><a href="/guide/psicologia-finanza/"><span>Psicologia e Finanza</span></a></li>
              <li><a href="/guide/libreria-finanza/"><span>Libreria</span></a></li>
            </ul>
          </li>
          <li class="investimenti"><a href="https://www.soldionline.it/investimenti/" class="investimenti"><span>INVESTIMENTI</span></a></li>
          <li class="strumenti"><a href="https://www.soldionline.it/strumenti/" class="strumenti"><span>STRUMENTI</span></a></li>
           <li>
          <div class="abc-sel">
            <ul>
             <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/"><span>Abcrisparmio</span></a></li>
             </ul></div> </li>
           
           <li>
    <div class="alphabet-nav">
      <strong><em>Azioni</em></strong>
      <ul>
       
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
           
    <li class="search">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="CERCA" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>       
       <li><div class="login"><a href="https://www.soldionline.it/service/auth/login" title="Login"><span>Login</span></a></div></li> 
       <li><div class="login"><a href="https://www.soldionline.it/service/users/register" title="Iscriviti"><span>Iscriviti</span></a></div></li> 
           
           
        </ul>
      </nav>
      <div class="menu-toggle">
        <i class="fa fa-bars" aria-hidden="true"></i>
      </div>


 

<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
  <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="/quotazioni/grafici/" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di SoldiOnline.it"><span>Guide</span></a></li>
  <li class="investimenti"><a href="/investimenti/" title="Investimenti"><span>Investimenti</span></a></li>
  <li class="strumenti"><a href="/strumenti/" title="Strumenti"><span>Strumenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="login"><a href="https://www.soldionline.it/service/auth/login" title="Login"><span>LOGIN</span></a></li>
  

 
  
  
  
  
  
</ul><!-- /navigation -->
 
<!-- readable --><nav class="overflow-nav-cont">    

                  
<div>
                         <ul class="navigazione-quot">
    <li>
      <a href="/quotazioni/dettaglio/FTSEMIB.IT.html">FTSE MIB<span class=" diminuzione">-3,04%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITLMS.IT.html">All-Share<span class=" diminuzione">-2,87%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITMC.IT.html">FTSE Italia Mid Cap<span class=" diminuzione">-1,73%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITSTAR.IT.html">FTSE Italia STAR<span class=" diminuzione">-1,18%</span></a>
    </li>
       
                
    
                
    
                
     

  
 <li>   <a href="/quotazioni/spread-btp-bund/"> Spread Btp Bund: <span class="valore diminuzione">181</span></a></li>

    
    
    
    
                
    </ul>
</div></nav>



<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- readable --><!-- sub-navigation -->

<!-- readable -->
<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class=""><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class="active"><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
          <a href="/">Home</a> »  
      
          <a href="/notizie/">Ultime</a> »  
      
          <a href="/notizie/economia-politica/">Economia e Politica</a>  
       <!-- <b>Rassegna stampa economico-finanziaria del 30 marzo 2020</b> -->
</div>
                


<div class="articolo">
          <h1><!-- <EdIndex> -->Rassegna stampa economico-finanziaria del 30 marzo 2020<!-- </EdIndex> --></h1>
  <!-- <EdIndex> --><!-- </EdIndex> -->
  
<span class="news-aut">di <a href="https://www.soldionline.it/company/mauro-introzzi"><b>Mauro Introzzi</b></a></span>
<span class="news-data">30 mar 2020 ore 06:45</span>
<span class="news-app"><a href="https://www.soldionline.it/company/mobile/">Le news sul tuo Smartphone</a></span>  <div class="corpo-art">
        <div class="ads-art-top"  style="margin:20px 0">

<script type="text/javascript"><!--
google_ad_client = "ca-pub-0820544532937748";
/* sol 468 news brevi */
google_ad_slot = "5068941361";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
        <!-- <EdIndex> --><h2>Banche, arriva lo stop ai dividendi. Congelati 30 miliardi in due anni (Il Sole24Ore)</h2>
<p>Il quotidiano economico in edicola sabato 28 marzo riporta la  raccomandazione della Banca Centrale Europea agli istituti bancari <strong>di non distribuire</strong> - almeno fino al prossimo mese di ottobre - <strong>dividendi sui conti 2019 e sui conti 2020</strong>.</p>
<p><span style="text-decoration: underline;"><strong><a href="https://www.soldionline.it/notizie/azioni-italia/dividendi-2020-azioni-borsa-italiana" target="_blank">I dividendi 2020 di tutti i titoli della borsa italiana</a> </strong></span></p>
<p>Secondo quanto riporta il Sole24Ore si tratta di un'indicazione "dal  carattere eccezionale, ma necessaria per spingere le banche a conservare  il capitale e armonizzare i comportamenti in un comparto che sembrava  volersi muovere in ordine sparso sul tema della cedole". Oltre ai  dividendi gli istituti non saranno autorizzati a varare buy-back  relativi al 2019 e al 2020.</p>
<p>In questo modo Francoforte "conta di trattenere nei fondi delle banche 30 miliardi di capitale aggiuntivo <a href="https://www.soldionline.it/guide/basi-investimento/cet1-common-equity-tier-1" target="_blank">Cet 1</a>,  patrimonio che dar&agrave; capacit&agrave; aggiuntiva per fare prestiti per 450  miliardi". Lo ha detto Andrea Enria, gi&agrave; presidente dell'EBA, l'autorit&agrave;  bancaria europea ed ora presidente del consiglio di sorveglianza della  BCE.</p>
<p>Il quotidiano mette in evidenza che "la decisione punta di fatto  anche ad armonizzare l&rsquo;approccio tra le banche dei vari paesi europei".</p>
<p>&nbsp;</p>
<h2>Generali, uno scudo per il Leone (Milano Finanza)</h2>
<p>Il settimanale finanziario mette sotto la lente <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0000062072.html"><strong>Generali Assicurazioni</strong></a>.  Il Leone di Trieste &egrave; una delle aziende che il governo intende  difendere da potenziali scalate. Al pari di altri gioielli nazionali,  anche Generali sarebbe stata nei giorni scorsi al centro di anomali  movimenti di borsa. Cos&igrave; l'esecutivo sarebbe pronto - rispondendo cos&igrave;  alle segnalazioni arrivate dal Copasir - ad alzare uno scudo protettivo,  estendendo la golden power al comparto bancario e a quello assicurativo</p>
<p>Milano Finanza evidenzia che il 2020 rimarr&agrave; negli annali del gruppo:  per la terza volta, da quando &egrave; nata nel 1831, la societ&agrave; non terr&agrave;  l'assemblea - come di consueto - a Trieste. Le due volte precedenti la  causa era stata la guerra e le riunioni si tennero tra Milano e  Venezia.&nbsp; Ora, a causa del coronavirus, i soci si riunirano il prossimo  30 aprile a Torino. E a porte chiuse, come richiedono le norme per  l'emergenza sanitaria.</p>
<p>&nbsp;</p>
<h2>Btp sotto 100: come guadagnare se c&rsquo;&egrave; la svolta Ue (L'Economia - Corriere della Sera)</h2>
<p>L'inserto settimanale del Corriere della Sera mette sotto la lente i Btp italiani, chiedendosi quanto sia sensato puntare su una ripresa dei corsi del titoli di stato. Secondo L'Economia questa eventualit&agrave; non appare remota soprattutto se si arrivasse a "un accordo tra i Paesi di Eurozona con l&rsquo;obiettivo di evitare che la crisi sanitaria procuri problemi eccessivi anche al futuro delle economie di tutta l&rsquo;area". In gioco c'&egrave; non solo il futuro di qualche singolo paese ma forse anche quelo dell&rsquo;intera Ue.</p>
<p>Ma cosa determinerebbe un'intesa a livello continentale? Molto probabilmente "un calo generalizzato dei differenziali di rendimento". In misura molto maggiore rispetto a quanto imputabile al massiccio piano di acquisti della Bce.</p>
<p>Un'occasione per chi vuole puntare al reddito fisso?</p>
<p>&nbsp;</p>
<h2>Quando riaprire? (La Repubblica)</h2>
<p>Il quotidiano La Repubblica si chiede quando e come riaprire le attivit&agrave; produttive in questo periodo di emergenza sanitaria derivante dal Covid-19. Per capire i tempi della ripartenza serve un piano ragionato, che inizier&agrave; ad essere definito gi&agrave; da oggi dal comitato tecnico-scientifico deputato a definire le tempistiche della situazione. Nessuno per&ograve; ne parla ancora, considerando che "i dati del contagio non sono sotto controllo".</p>
<p>Tuttavia secondo La Repubblica "dopo che avremo passato Pasqua e Pasquetta ancora chiusi in casa - tra il 15 e il 20 aprile - qualcosa potr&agrave; ripartire". Non sar&agrave; pensabile, infatti, tenere ancora fermi alcuni cantieri, "come quelli legati alla ricostruzione post terremoto nelle Marche". Oppure alcune fabbriche del comparto meccanico "che sono comunque legate alle quattro filiere protette (sanitaria, agro-alimentare, energia, logistica e trasporti)".</p>
<p>Subito dopo, ragionevolmente quindi a partire dal 20 aprile, "si potr&agrave; pensare all&rsquo;apertura di alcuni esercizi commerciali: cartolerie, librerie, abbigliamento". Ma con nuovi protocolli.</p><!-- </EdIndex> -->
                
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small><!-- FAQ EVO -->
<!-- FINE FAQ EVO -->  
</div><!-- .artCorpo -->

<div id="adv-video-article"></div>

<div class="info-art">
    
  <span class="art-tag">Tutte le ultime su:

      <a href="/tag/rassegna-stampa" title="Ultime notizie su rassegna-stampa">rassegna stampa</a>
      
  </span><!-- .artLeTag -->

 <!-- tag -->
      </div>

<!-- correlati sol -->
    <div class="articolo_related">


</div>
  <!-- correlati sol -->

        <!-- test ads -->
    
<!-- readable --><!-- test cache 3 -->

    <ins class="adsbygoogle advnext_correlati"
     style="display:block; width: 300px; height: 250px;"
     data-ad-client="ca-pub-0820544532937748"
     data-ad-slot="7216616734"></ins>


          <!--ID ARTICOLO: 845688--> 

    <!-- articoli correlati eDintorni - notizie -->


<div class="OUTBRAIN" data-src="https://www.soldionline.it/notizie/economia-politica/rassegna-stampa-economico-finanziaria-del-30-marzo-2020" data-widget-id="AR_7" data-ob-template="soldionline" ></div>

<script>
function initOutbrain() {
  outbrainCtrl = 1;
  var scriptOB = document.createElement('script');
  scriptOB.src = 'https://widgets.outbrain.com/outbrain.js';
  document.body.appendChild(scriptOB);
}

var outbrainCtrl = 0;
$(window).scroll(function() {
  if(outbrainCtrl == 0 && $(window).scrollTop()>50) {
    initOutbrain();
    console.log('Init Outbrain Scroll');
  }
})

setTimeout(function(){
  initOutbrain();
  console.log('Init Outbrain Time');
},5000)
</script> 

<!-- fine articoli correlati eDintorni - notizie -->
    
          


  <!--<ul class="art-tool">
    <li class="artStampa">
      <a href="javascript:print()" title="Stampa">Stampa</a>
    </li>
    <li class="artInvia">
      <a href="/sendFriend/show/id/845688" title="Invia ad un amico">Invia ad un amico</a>
    </li>
  </ul>-->




  <!-- ads qui -->
        
  
  


  <div class="clear"></div>
  <div class="art_commenti">
      </div><!-- .art_commenti -->
  </div>

            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    
<div id='adv-top-box' style='margin: 0 auto'>
  <div id='adv-gpt-box-container1'></div>
</div>  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
      <li><a href="/quotazioni/borsa-italiana/mib30/">MIB30</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">Azioni Italiane</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
      <li><a href="/quotazioni/borsa-italiana/mta-international/">MTA International</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/btp-indicizzati/">BTP Italia e BTP Indicizzati</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT e CCTeu</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
     <h3 id="sel-bottom"><a href="/guide/lavoro/" title="Guide sul Lavoro">Guide Lavoro</a> </h3>   
       
<div class="pp-homebig">
    <h3><a href="/guide/lavoro/fattura-elettronica" title="Fattura elettronica, chi ha l'obbligo di emetterla e come deve adempiervi">
      Fattura elettronica, chi ha l'obbligo di emetterla e come deve adempiervi</a></h3>
 
  
<a class="pp-image" href="/guide/lavoro/fattura-elettronica" title="Fattura elettronica, chi ha l'obbligo di emetterla e come deve adempiervi"><img src="/pictures/2020/03/04/fattura-elettronica.jpeg" /></a>  
  
  <p>
                      La fattura elettronica è il documento fiscale telematico che deve essere emesso per la cessione di un bene o la prestazione di un servizio. Tutto quello da sapere          
  </p>

  
  
</div>
     
<div>
    <ul class="pp-list">
      
      <li><a href="/guide/lavoro/durc-documento-unico-regolarita-contributiva" title="Cosa è il Durc e a chi serve">
      Cosa è il Durc e a chi serve</a>
        </li>
      
 
      <li><a href="/guide/lavoro/codice-ateco" title="Cosa è il codice Ateco e a chi serve">
      Cosa è il codice Ateco e a chi serve</a>
        </li>
      
 
      <li><a href="/guide/lavoro/vies" title="Cosa è e a cosa serve Vies">
      Cosa è e a cosa serve Vies</a>
        </li>
      
   
  </ul>
  
</div>      
    
      
    </div>
 
  
  
  <div class="abc">
        <span class="tit">da <h3><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-bebe" title="Bonus beb&egrave; 2020: come fare domanda, requisiti e importi">Bonus beb&egrave; 2020: come fare domanda, requisiti e importi</a></h3> <a class="pp-image" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-bebe" title="Bonus beb&egrave; 2020: come fare domanda, requisiti e importi"><img src="https://abcrisparmio.soldionline.it/pictures/2020/03/04/bonus-bebe_1.jpeg" alt="Bonus beb&egrave; 2020: come fare domanda, requisiti e importi" /></a> <p>Dal 2020 possono usufruire dell&rsquo;assegno mensile di sostentamento, meglio noto come &ldquo;Bonus Beb&egrave;&rdquo;, tutte le famiglie senza limiti reddituali <a class="leggi" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-bebe">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/pensioni-tfr/opzione-donna" title="Opzione donna: requisiti, importo, contributi e domanda">Opzione donna: requisiti, importo, contributi e domanda</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-nido" title="&igrave;Bonus asilo nido 2020, a chi spetta">&igrave;Bonus asilo nido 2020, a chi spetta</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/assegno-circolare" title="Come funziona l&#039;assegno circolare">Come funziona l&#039;assegno circolare</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new Test FUNZCA -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
      
     <div class="iframeFB"></div>       
      <script>
        $(function() {
            window.fbCtrl = 0;
            $(window).scroll(function() {
              if(fbCtrl == 0 && $(window).scrollTop() > 300) {
                fbCtrl = 1;
                $('.iframeFB').html('<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
              }
            })
          })
        </script>
      
      
     
      
  </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="/quotazioni/grafici/" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="/service/welcome/watchlist" title="Watchlist">Watchlist</a></li>
                <li><a href="/service/welcome/portfolio" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2020 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964<br></p>    
 <p class="footer-copy">I dati relativi al mercato italiano, in  differita di 20 minuti, sono di Borsa Italiana e distribuiti da vwd  Italia. <!--I dati relativi agli indici azionari italiani sono di FTSE  Russell.-->   
</p>   
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.soldionline.it/pictures/2019/03/11/logowebpush.jpg">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->

<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="/service/auth/getLogin" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="/service/auth/askpwd" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: 179-->


    </div><!-- //wrapper -->
  
    <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0212"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?0306"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip-js.js?1209"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
    
<!-- readable --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  setTimeout(function() {
    _comscore.push({ c1: "2", c2: "8971536" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  },1000)
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>


<script>
  function psQueue() {
    console.log('psQueue');
    var psQueueT;
    if(device=='desktop') {
      psQueueT = 1000;
    } else {
      psQueueT = 2500;
    }

      setTimeout(function() {
        postscribe('#mmHpsponsor', '<script src=https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js><\/script>',{
          done : function() {
            if(typeof(mmHpsponsorCB) === 'function') {
              mmHpsponsorCB();
            }
          }
        });
      },psQueueT);
  }

</script>
<script async src="https://www.soldionline.it/js/Category/postscribe-min.js" onload="psQueue()"></script>


<!-- Tealium -->
<script type="text/javascript">
    setTimeout(function() {
      (function(a,b,c,d)
      {
      a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
      }
      )();
    },1600)
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>


<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>


<script>
/*init admantx*/
var admCtrl = 0;
function initAdmantx() {
    admCtrl = 1;
    console.log('init Admantx '+window.typeAdm);
    var scriptAdm = document.createElement('script');
    scriptAdm.src = 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}';
    document.body.appendChild(scriptAdm);
}

$(window).scroll(function() {
  if(admCtrl == 0 && $(window).scrollTop() > 100) {
    window.typeAdm = 'scroll';
    initAdmantx()
  }
});

setTimeout(function() {
  if(admCtrl == 0) {
    window.typeAdm = 'time';
    initAdmantx();
  }
},2000);
</script>


<!-- .popup -->
<script type="text/javascript">
if(window.location.pathname=='/') {
  if ( getCookie( 'popupQuotazioni' ) == "")
  {
    window.open( '/popup', 'QuotazioniPopup', 'width=560,height=865,resizable=yes,scrollbars=yes, location=no' );
    setCookie('popupQuotazioni','no',1,'/','.soldionline.it');
  }
}
</script>
<!-- .popup -->

<script>
  // tracciamento click sugli articoli correlati
  var outer  = document.querySelectorAll('.articolo_related');
  if (outer.length > 0) {
    outer[0].addEventListener('click', function(e) {
      if (e.target.nodeName === 'A') {
        var li = $(e.target).closest('li');
        if (li.length) {
          ga('send', {
            hitType: 'event',
            eventCategory: 'Correlati',
            eventAction: 'click',
            eventLabel: 'Pos: '+ (li.index()+1) +' - Link: ' + e.target.href,
            nonInteraction: true
          });
        }
      }
    });
  }
</script>


  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

