<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Notizie economico finanziarie dell'8 novembre 2018 | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/economia-politica/" />  <link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?111017" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?231015" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?051010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?101010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?171016" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/ie7.css?061014" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?090214" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?140516" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?241012" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/commenti.css?080210" />
  
      
  
   
  
  <meta name="title" content="Notizie economico finanziarie dell'8 novembre 2018 | SoldiOnline.it" />
<meta name="description" content="Le principali notizie economico finanziarie dalla stampa dell'8 novembre 2018: Poste Italiane, Enria" />
<meta name="keywords" content="rassegna stampa" />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0802"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/jquery.js?2405"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?0902"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="https://www.soldionline.it/images/logosol.png" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/images/logosol.png" />
<meta property="og:url" content="https://www.soldionline.it/notizie/economia-politica/notizie-economico-finanziarie-8-novembre-2018" />
<meta property="og:title" content="Rassegna stampa economico-finanziaria dell'8 novembre 2018" />
<meta property="og:description" content="Le principali notizie economico finanziarie dalla stampa dell'8 novembre 2018: Poste Italiane, Enria" />
<meta property="og:type" content="article" />

  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>


<!-- FINE script ADV personalizzati -->




  <script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2018-11-08T07:01"> 
    <meta property="article:modified_time" content="2018-11-08T07:04">
      
    <meta name="dc.date.created" content="2018-11-08T07:01">
    <meta name="dc.date.modified" content="2018-11-08T07:04">
  
      <link rel="canonical" href="https://www.soldionline.it/notizie/economia-politica/notizie-economico-finanziarie-8-novembre-2018" />
    

  <!-- default -->
  
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable -->
<script language="JavaScript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js" type="text/javascript"></script>

 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding" id="strip_adv">
          <div id="strip_adv" class="stripadv980x50">
            <script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_980x50_new.js"></script>
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic">
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0003128367.html" title="Enel">Enel</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0003487029.html" title="UBI Banca">UBI Banca</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0004513666.html" title="Tiscali">Tiscali</a> |
  <a href="https://abcrisparmio.soldionline.it/guide/investimento-sicuro/spread-btp-bund-cosa-vuol-dire" title="Cos'è lo spread">Cos'è lo spread</a> | 
  <a href="https://www.soldionline.it/quotazioni/commodities-petrolio/brent-wti/" title="Prezzo petrolio">Prezzo petrolio</a> | 
  <a href="https://www.soldionline.it/guide/prodotti-finanziari/obbligazioni-una-guida-sui-rating" title="Rating agenzie">Rating agenzie</a> |
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="https://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="https://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="https://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="https://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">
<span><a href="https://www.soldionline.it/notizie/azioni-italia/conti-enel-primi-nove-mesi-2018-dividendo">La trimestrale di Enel. C'è l'acconto sul diviendo 2019</a> </span>
</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="https://www.soldionline.it/images/enel.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('ul.the_menu').slideToggle('slow');
      });
  });
</script>



<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a></div>
<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>


<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
  <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="https://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di SoldiOnline.it"><span>Guide</span></a></li>
  <li class="investimenti"><a href="/investimenti/" title="Speciale Investimenti"><span>Investimenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="soldielavoro"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro"><span>SoldieLavoro</span></a></li>
  <li class="login"><a href="https://indici.soldionline.it/Login.aspx" title="Login"><span>LOGIN</span></a></li>
  
  
  <li>
  
    <div class="alphabet-nav">
      <ul>
        <li><strong>Azioni</strong></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
  
  
  <li class="search" style="display:none">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="Cerca" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>
  
  
</ul><!-- /navigation -->
<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- readable --><!-- sub-navigation -->
<!-- static: drawBlock/sol/sub-navigation-notizie.php test71 -->
<!-- readable -->
<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class=""><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class="active"><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
      <a href="/">Home</a> »
  
      
      <a href="/notizie/">Ultime</a> »
  
      
      <a href="/notizie/economia-politica/">Economia e Politica</a> »
  
        <b>Rassegna stampa economico-finanziaria dell'8 novembre 2018</b>
</div>
                
<!-- static: drawBlock/sol/webtool_external.php test71 -->
<!-- readable --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    

<ul class="webtool_external">
  <li><div class="fb-share-button" style="height:40px;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.soldionline.it%2Fnotizie%2Feconomia-politica%2Fnotizie-economico-finanziarie-8-novembre-2018&layout=box_count&size=small&mobile_iframe=true&width=79&height=40&appId" width="79" height="40" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></li><li><div class="fb-like" style="height:21px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soldionline.it%2Fnotizie%2Feconomia-politica%2Fnotizie-economico-finanziarie-8-novembre-2018&width=72&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId" width="72" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></li><li  class="tweettershare"><a   href="http://twitter.com/share"  class="twitter-share-button"  data-count="vertical"  data-via="SoldiOnline_it"  data-lang="it">Tweet</a><script  type="text/javascript"  src="https://platform.twitter.com/widgets.js"></script></li><li class="google_plus"><g:plusone size="tall"></g:plusone></li>  <!--<li class="stl_commenti">   
          <span class="comments_num"><a href="" class="num_comm"><i>0</i> </a></span>
      <span class="comments_img"><a href="#" id="interactiveCommentsNewReply_0" onclick="interactiveComments_0.replyComment( 0, null );  return false;" title="Aggiungi un  nuovo commento" >Commenta</a></span>
    
      </li>-->
  
  <li class="artStampa"> <a href="javascript:print()" title="Stampa">Stampa</a>   </li>      
  <li class="artInvia"><a href="/sendFriend/show/id/830361" title="Invia ad un amico">Invia</a>  </li>
  
</ul>





<div class="articolo">
          <h1><!-- <EdIndex> -->Rassegna stampa economico-finanziaria dell'8 novembre 2018<!-- </EdIndex> --></h1>
  <!-- <EdIndex> --><!-- </EdIndex> -->
  
<span class="news-aut">di <a href="https://www.soldionline.it/company/mauro-introzzi"><b>Mauro Introzzi</b></a></span>
<span class="news-data"> 8 nov 2018 ore 07:01</span>
<span class="news-app"><a href="https://www.soldionline.it/company/mobile/">Le news sul tuo Smartphone</a></span>  <div class="corpo-art">
        <div class="ads-art-top"  style="margin:20px 0">

<script type="text/javascript"><!--
google_ad_client = "ca-pub-0820544532937748";
/* sol 468 news brevi */
google_ad_slot = "5068941361";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<script language="JavaScript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_300x250_mobile.js" type="text/javascript"></script>

</div>
        <!-- <EdIndex> --><h2>Poste disinnesca la mina dello spread. Sulla Rc Auto in corsa Unipol e Allianz (Il Sole24Ore)</h2>
<p>Il Sole24Ore mette sotto la lente Poste Italiane e le sue prossime mosse. Secondo quanto riporta il quotidiano il gruppo ha messo "in sicurezza il coefficiente di solvibilit&agrave;, l&rsquo;indicatore di solidit&agrave; patrimoniale previsto dalla direttiva Solvency II, che da mesi soffre per colpa dell&rsquo;aumento dello spread". Il Sole24Ore evidenzia come l'andamento di questi ultimi mesi del debito sovrano abbia messo sotto pressione questo indice nelle compagnie assicurative maggiormente esposte sui titoli di Stato. E Poste ne possiede "tra 130 e 140 miliardi, di cui circa 90 fanno capo a Poste Vita".</p>
<p>L'articolo scrive poi che la societ&agrave; prosegue con la ricerca di un partner per l&rsquo;RcAuto. Il gruppo ha inviato a 5 player della short list (Generali, Unipol, Allianz, Axa e Zurich) una missiva con la quale si comunicava che la scelta finale potrebbe non riguardare pi&ugrave; soltanto un partner, ma potrebbero essere anche due.</p>
<h2><br /></h2>
<h2>Enria a capo della Vigilanza Bce (MF)</h2>
<p>Il quotidiano finanziario scrive della scelta, da parte del consiglio direttivo della BCE, di Andrea Enria come nuovo presidente della Vigilanza a partire dal primo gennaio. L'attuale numero uno dell'EBA (l'autorit&agrave; bancaria europea) ha battuto la concorrenza dell&rsquo;irlandese Sharon Donnery e succeder&agrave; cos&igrave; a Dani&egrave;le Nouy. Ora l'economista, gi&agrave; capo del servizio Normativa della Banca d&rsquo;Italia, sar&agrave; ascoltato alla commissione economica del Parlamento Ue. Poi la sua nomina dovr&agrave; essere approvata dal Parlamento e dal Consiglio Ue. Dei passaggi che secondo MF sarebbero solo "una formalit&agrave;".</p><!-- </EdIndex> -->
                <!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>  </div><!-- .artCorpo -->

<div id="adv-video-article"></div>

<div class="info-art">
    
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/rassegna-stampa">rassegna stampa</a>
      
  </span><!-- .artLeTag -->

 <!-- tag -->
      </div>




            <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><div class="advnext_correlati" >
  <script type="text/javascript"><!--
    google_ad_client = "ca-pub-0820544532937748";
    /* sol display 300 b notizie */
    google_ad_slot = "7216616734";
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  </script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>

<!-- test cache -->

          <!--ID ARTICOLO: 830361--> 

    <!-- articoli correlati eDintorni - notizie -->


<div class="OUTBRAIN" data-src="https://www.soldionline.it/notizie/economia-politica/notizie-economico-finanziarie-8-novembre-2018" data-widget-id="AR_7" data-ob-template="soldionline" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 

<!-- fine articoli correlati eDintorni - notizie -->
    
          


  <!--<ul class="art-tool">
    <li class="artStampa">
      <a href="javascript:print()" title="Stampa">Stampa</a>
    </li>
    <li class="artInvia">
      <a href="/sendFriend/show/id/830361" title="Invia ad un amico">Invia ad un amico</a>
    </li>
  </ul>-->




  <!-- ads qui -->
        
  
      <div class="articolo_related">
<!-- http://solr-indexer-lb:8080/solr/soldionline/mlt/?q=id_md5:4954f998e2c12b79ae970356c25b9bd7&wt=phps&version=2.2&rows=3&fl=*&search=RELATED_SOL -->

</div>
  
<!-- static: drawBlock/sol/adsense_afc_related_art.php test71 -->
<!-- readable --><!-- inizio adsense -->
<div class="adsense_afc_related_art">
  <div class="afcbox_item" id="soldionline_afc_item_bottom">
      <style>.sol-resp-item-bottom { width: 320px; height: 100px; }
        @media(min-width: 500px) { .sol-resp-item-bottom { width: 468px; height: 120px; } }
        @media(min-width: 800px) { .sol-resp-item-bottom { width: 570px; height: 150px; } }
      </style>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- sol resp item bottom -->
      <ins class="adsbygoogle sol-resp-item-bottom"
           style="display:inline-block"
           data-ad-client="ca-pub-0820544532937748"
           data-ad-slot="5129931364"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>
</div>
<!-- fine adsense -->
  <div class="clear"></div>
  <div class="art_commenti">
      </div><!-- .art_commenti -->
  </div>
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    <script language="JavaScript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_300x250.js" type="text/javascript"></script>
<script type="text/javascript" src="https://adv.mediamond.it/300x100_soldionline/300x100_soldionline.js"></script>
  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/contratto-prestazione-occasionale" title="Guida completa al contratto di prestazione occasionale: le novit&agrave; 2018">Guida completa al contratto di prestazione occasionale: le novit&agrave; 2018</a></h3> <a class="pp-image" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/contratto-prestazione-occasionale" title="Guida completa al contratto di prestazione occasionale: le novit&agrave; 2018"><img src="https://soldielavoro.soldionline.it/pictures/2017/02/08/contratto-lavoro.jpeg" alt="Guida completa al contratto di prestazione occasionale: le novit&agrave; 2018" /></a> <p>Con prestazione occasionale si intende una fattispecie di contratto attraverso il quale una parte assume l&rsquo;altra a svolgere un determinato lavoro per un breve periodo di tempo <a class="leggi" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/contratto-prestazione-occasionale">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/voucher-inps" title="Nuovi voucher INPS 2018: ecco come funzionano">Nuovi voucher INPS 2018: ecco come funzionano</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona">Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/come-scrivere-curriculum" title="Come scrivere un curriculum vitae (cv) efficace">Come scrivere un curriculum vitae (cv) efficace</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-asilo-nido" title="Bonus asilo nido: cos&#039;&egrave;, chi lo pu&ograve; prendere e a quanto ammonta">Bonus asilo nido: cos&#039;&egrave;, chi lo pu&ograve; prendere e a quanto ammonta</a></h3> <a class="pp-image" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-asilo-nido" title="Bonus asilo nido: cos&#039;&egrave;, chi lo pu&ograve; prendere e a quanto ammonta"><img src="https://abcrisparmio.soldionline.it/pictures/2018/10/10/bonus-asilo-nido-quadrata.jpeg" alt="Bonus asilo nido: cos&#039;&egrave;, chi lo pu&ograve; prendere e a quanto ammonta" /></a> <p>Nell&rsquo;ambito degli interventi normativi volti a sostenere i redditi delle famiglie c&#039;&egrave; il cosiddetto bonus asilo nido dell&#039;INPS, un contributo economico per sostenerne le spese <a class="leggi" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-asilo-nido">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/conto-di-base" title="Conto di base: come ci fa risparmiare">Conto di base: come ci fa risparmiare</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/libretti-portatore-addio" title="Libretti al portatore: addio dal 2019">Libretti al portatore: addio dal 2019</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/conti-dormienti" title="Conti dormienti: cosa sono e come recuperarli">Conti dormienti: cosa sono e come recuperarli</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
        <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="https://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
 <p class="footer-copy">Software e tecnologia relativi a quotazioni e grafici sono stati sviluppati da Teleborsa SpA. I dati relativi al Mercato Italiano sono di Borsa Italiana e hanno un ritardo di 20 minuti. I dati delle Borse Estere sono end of day o differiti di 15 o 20 minuti e sono forniti da Interactive Data.</p>   
</div>


<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="https://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="https://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: 106-->


    </div><!-- //wrapper -->
  
    
<!-- readable -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- crazyegg 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>-->


<!-- Tealium -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

