<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  
  <style>
    body {   opacity: 0;   transition: opacity 150ms ease-in-out; } 
  </style>  
  <script type="text/javascript">
    var startPageTimes = {
      performanceNow : performance.now(),
      dateNow: Date.now()
    };
    console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
  </script>
  <script>
    var MMlarghezzaSitoAdv = window.innerWidth || 
        document.documentElement.clientWidth || document.body.clientWidth;
    var crtg_content = '';
    var crtg_content_bnzm = '';
  </script>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Il Tesoro batte cassa con CdDP 800 milioni di extra-dividendo | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/economia-politica/" />    
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?260314" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?260314" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?150414" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?150414" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?200515" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?200515" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?190313" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?190313" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?170411" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?170411" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?070615" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?070615" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?200515" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?200515" /></noscript>    
  <link rel="stylesheet" href="/css/Category/print.css" type="text/css"  media="print"/>
  
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" />
  <noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" /></noscript>
  
  <script>     /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
     "use strict";
     // rel=preload support test
     if( !w.loadCSS ){
       w.loadCSS = function(){};
     }
     // define on the loadCSS obj
     var rp = loadCSS.relpreload = {};
     // rel=preload feature support test
     // runs once and returns a function for compat purposes
     rp.support = (function(){
       var ret;
       try {
         ret = w.document.createElement( "link" ).relList.supports( "preload" );
       } catch (e) {
         ret = false;
       }
       return function(){
         return ret;
       };
     })();

     // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
     // then change that media back to its intended value on load
     rp.bindMediaToggle = function( link ){
       // remember existing media attr for ultimate state, or default to 'all'
       var finalMedia = link.media || "all";

       function enableStylesheet(){
         link.media = finalMedia;
       }

       // bind load handlers to enable media
       if( link.addEventListener ){
         link.addEventListener( "load", enableStylesheet );
       } else if( link.attachEvent ){
         link.attachEvent( "onload", enableStylesheet );
       }

       // Set rel and non-applicable media type to start an async request
       // note: timeout allows this to happen async to let rendering continue in IE
       setTimeout(function(){
         link.rel = "stylesheet";
         link.media = "only x";
       });
       // also enable media after 3 seconds,
       // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
       setTimeout( enableStylesheet, 3000 );
     };

     // loop through link elements in DOM
     rp.poly = function(){
       // double check this to prevent external calls from running
       if( rp.support() ){
         return;
       }
       var links = w.document.getElementsByTagName( "link" );
       for( var i = 0; i < links.length; i++ ){
         var link = links[ i ];
         // qualify links to those with rel=preload and as=style attrs
         if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
           // prevent rerunning on link
           link.setAttribute( "data-loadcss", true );
           // bind listeners to toggle media back
           rp.bindMediaToggle( link );
         }
       }
     };

     // if unsupported, run the polyfill
     if( !rp.support() ){
       // run once at least
       rp.poly();

       // rerun poly on an interval until onload
       var run = w.setInterval( rp.poly, 500 );
       if( w.addEventListener ){
         w.addEventListener( "load", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       } else if( w.attachEvent ){
         w.attachEvent( "onload", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       }
     }


     // commonjs
     if( typeof exports !== "undefined" ){
       exports.loadCSS = loadCSS;
     }
     else {
       w.loadCSS = loadCSS;
     }
    }( typeof global !== "undefined" ? global : this ) );
  </script>
  
      
  
   
  
  <meta name="title" content="Il Tesoro batte cassa con CdDP 800 milioni di extra-dividendo | SoldiOnline.it" />
<meta name="description" content="La decisione di Cassa Depositi e Prestiti che, su richiesta del governo, ha convocato un&rsquo;assemblea il 28 giugno per deliberare la distribuzione di dividendi extra per 960 milioni a valere sul residuo utile 2018" />
<meta name="keywords" content="cassa depositi prestiti," />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  
  
  
  
  <script>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</script>
  
  
  
  
  
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="https://www.soldionline.it/pictures/2019/06/10/cdp.jpeg" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/pictures/2019/06/10/cdp.jpeg" />
<meta property="og:url" content="https://www.soldionline.it/notizie/economia-politica/il-tesoro-batte-cassa-con-cddp-800-milioni-di-extra-dividendo" />
<meta property="og:title" content="Il Tesoro batte cassa con CDP: 800 milioni di extra-dividendo (Il Sole24Ore)" />
<meta property="og:description" content="La decisione di Cassa Depositi e Prestiti che, su richiesta del governo, ha convocato un’assemblea il 28 giugno per deliberare la distribuzione di dividendi extra per 960 milioni a valere sul residuo utile 2018" />
<meta property="og:type" content="article" />

<link rel="amphtml" href="https://www.soldionline.it/amp/notizie/economia-politica/il-tesoro-batte-cassa-con-cddp-800-milioni-di-extra-dividendo" />
  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />



<!-- Web Push START -->

        <link rel='stylesheet' id='izitoast-css'  href='/css/be/push/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script-->
        <!--script type="text/javascript" src="/js/be/push/jquery-1.7.2.min.js"></script-->

        <script type="text/javascript">
            var push_notification_api_data = {
                ajax_url: 'https://np.altervista.org/',
                home_url: 'https://www.soldionline.it',
                auth: btoa('admin:Av!Api18-02'),
                account: 'default',
                platform: 'www.soldionline.it',
                access_token: '26805d02d3dc3d3155accdab21f6e4be46277e6b41e60509e140fe09a9107f92d91c8680c69b24c0ef69a499f11ab3c7d9f7d785871e7ab2865907412a450926',
                headers: ''
            },
            push_notification_client_data = {
                service_worker_url: '/js/be/push/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi  le <a target=\"_blank\"  href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni  d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#f7ede4",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <script type="text/javascript" src="/js/be/push/jquery.cookie.js"></script>
        <script type="text/javascript" src="/js/be/push/api.js"></script>
        <script type="text/javascript" src="/js/be/push/object.js"></script>
        <script type="text/javascript" src="/js/be/push/frontend.js"></script>
        <script type="text/javascript" src="/js/be/push/client.js"></script>
        <script type='text/javascript' src="/js/be/push/iziToast.min.js"></script>
        <script type='text/javascript' src="/js/be/push/push_notification_messenger.js"></script>

<!-- Web Push END -->



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<!-- FINE script ADV personalizzati -->




  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2019-06-21T05:57"> 
    <meta property="article:modified_time" content="2019-06-21T05:58">
      
    <meta name="dc.date.created" content="2019-06-21T05:57">
    <meta name="dc.date.modified" content="2019-06-21T05:58">
  

    <link rel="canonical" href="https://www.soldionline.it/notizie/economia-politica/il-tesoro-batte-cassa-con-cddp-800-milioni-di-extra-dividendo" />

  <!-- default -->
  <!-- DATI STRUTTURATI JSON-LD -->
  
<!-- readable -->
<script type="application/ld+json">
    {
    "@context":"http:\/\/schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":"https:\/\/www.soldionline.it\/notizie\/economia-politica\/il-tesoro-batte-cassa-con-cddp-800-milioni-di-extra-dividendo",
    "publisher":{
    "@type":"Organization","name":"SoldiOnline.it",
    "logo":{"@type":"ImageObject",
    "url":"https:\/\/www.soldionline.it\/pictures\/amp-logo.png",
    "height":30,
    "width":145
    }      
    },
    "headline":"Il Tesoro batte cassa con CDP: 800 milioni di extra-dividendo (Il Sole24Ore)",
    "datePublished":"2019-06-21 05:57",
    "dateModified":"2019-06-21 05:58",
    "author":{"@type":"Person","name":"Mauro Introzzi"},
    "image":{"@type":"ImageObject",
    "url":"http:\/\/www.soldionline.it\/pictures\/2019\/06\/10\/cdp.jpeg",
    "height":800,
    "width":800    },
        "articleBody":"Il quotidiano descrive la decisione di Cassa Depositi e Prestiti che, su richiesta del governo, ha convocato un&rsquo;assemblea il 28 giugno per deliberare la distribuzione di dividendi extra per 960 milioni a valere sul residuo utile 2018. Ci&ograve; significa che al ministero del Tesoro, che di CDP &egrave; azionista di maggioranza, andranno circa 800 milioni, dopo che nel mese di maggio erano stati distribuite cedole (a soci pubblici e privati) per 1,554 miliardi. La mossa dell&rsquo;esecutivo &egrave; chiara: si cercano risorse per ridurre il deficit 2019 ed evitare la procedura di infrazione Ue. Secondo quanto scrive Il Sole24Ore, infatti, &ldquo;i fondi saranno utilizzati nell&rsquo;assestamento di bilancio per mostrare il deficit al 2,1% indicato ieri dal premier Conte; e scritti in un atto ufficiale che sar&agrave; inviato a Bruxelles la prossima settimana&rdquo;.  Tuttavia, avvisa il quotidiano, &ldquo;non vanno trascurate le possibili obiezioni Ue: perch&eacute; i dividendi extra limano senza dubbio il debito, ma l&rsquo;impatto sul deficit andrebbe motivato sostenendo un loro carattere strutturale&rdquo;."
   }
</script>

 
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable -->

<div id="mmHpsponsor"></div>
 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div id="av-pushdown-wrapper-mobile"></div>
    <div id="av-pushdown-wrapper"></div>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding advCollapse" id="strip_adv">
          <div class="stripadv980x50">
            
            <div id='adv-strip' style='margin: 0 auto'>
              <div id='adv-gpt-masthead-leaderboard-container1'></div>
            </div>
            
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
      <div class="logo-print"><img src="https://www.soldionline.it/images/logo-mobile.png"></div>
      
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic"> 
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0003497168.html" title="Telecom Italia ">Telecom Italia </a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/NL0010877643.html" title="FCA">FCA</a> |
   <a href="https://www.soldionline.it/guide/prodotti-finanziari/minibot" title="Minibot">Minibot</a> |
  <a href="https://www.soldionline.it/quotazioni/criptovalute/bitcoin" title="Bitcoin">Bitcoin</a> |
  <a href="https://www.soldionline.it/notizie/azioni-italia/dividendi-2019-azioni-borsa-italiana" title="Dividendi 2019">Dividendi 2019</a> |
  <a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/730-precompilato" title="730 Precompilato">730 Precompilato</a>
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="https://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="https://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="https://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="https://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">
<span><a href="https://www.soldionline.it/notizie/azioni-italia/tim-grandi-soci-in-manovra-su-rete-unica-e-azioni-risparmio-il-sole24ore">TIM, grandi soci in manovra su rete unica e azioni risparmio</a> </span>
</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="https://www.soldionline.it/images/torre-telecom.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('.sub-mobile').slideToggle('slow');
      });
  });
</script>
<script type="text/javascript">
      $(document).ready(
        function() {
          $('.menu-toggle').click(function() {
            $('.sub-mobile').toggleClass('active')
          })

          $('ul li').click(function() {
            $(this).siblings().removeClass('active');
            $(this).toggleClass('active');
          })
        }
      )

    </script>

<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a>
 
</div>

<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>

<nav class="sub-mobile">
    
         <ul>
            <li class="sub-menu"><a href="#" class="quotazioni"><span>QUOTAZIONI</span></a>
            <ul class="sub-menu-2">
              <li><a href="/quotazioni/"><span>Tutte</span></a></li>
              <li><a href="/quotazioni/borsa-italiana/"><span>Borsa Italia</span></a></li>
              <li><a href="/quotazioni/borse-estere/"><span>Borse estere</span></a></li>
              <li><a href="/quotazioni/obbligazioni/"><span>Obbligazioni</span></a></li>
              <li><a href="/quotazioni/etf/"><span>ETF</span></a></li>
              <li><a href="/quotazioni/etc/"><span>ETC</span></a></li>
              <li><a href="/quotazioni/commodities-petrolio/"><span>Materie prime</span></a></li>
              <li><a href="/quotazioni/valute/"><span>Valute</span></a></li>
              <li><a href="/quotazioni/criptovalute/"><span>Criptovalute</span></a></li>
              <li><a href="https://indici.soldionline.it/wlView.aspx"><span>Watchlist</span></a></li>
              <li><a href="https://indici.soldionline.it/Portfolio.aspx"><span>Portfolio</span></a></li>
            </ul>
          </li>
          <li class="sub-menu"><a href="#" class="notizie"><span>ULTIME</span></a>
             <ul class="sub-menu-2">
              <li><a href="/notizie/"><span>Tutte</span></a></li>
              <li><a href="/notizie/azioni-italia/"><span>Azioni Italia</span></a></li>
              <li><a href="/notizie/mercati-esteri/"><span>Mercati Esteri</span></a></li>
              <li><a href="/notizie/obbligazioni-italia/"><span>Obbligazioni</span></a></li>
               <li><a href="/notizie/macroeconomia/"><span>Macro</span></a></li>
               <li><a href="/notizie/economia-politica/"><span>Economia e Politica</span></a></li>
               <li><a href="/notizie/etf-fondi/"><span>Etf e Fondi</span></a></li>
               <li><a href="/notizie/forex-commodities/"><span>Forex e Commodities</span></a></li>
            </ul>
          </li>
          <li><a href="/analisi-scenario/" class="analisi"><span>ANALISI</span></a></li>
          <li class="sub-menu"><a href="#" class="video"><span>VIDEO</span></a>
             <ul class="sub-menu-2">
              <li><a href="/video/"><span>Tutti</span></a></li>
              <li><a href="/video/approfondimenti/"><span>Approfondimenti</span></a></li>
              <li><a href="/video/parole-economia/"><span>Le parole dell'economia</span></a></li>
              <li><a href="/video/notizie/"><span>Notizie</span></a></li>
              <li><a href="/video/corso-di-trading/"><span>Corso di trading</span></a></li>
            </ul>
          </li>
          <li><a href="https://indici.soldionline.it/at.aspx" class="grafici"><span>GRAFICI</span></a></li>
          <li class="sub-menu"><a href="#" class="guide"><span>GUIDE</span></a>
            <ul class="sub-menu-2">
              <li><a href="/guide/"><span>Tutte</span></a></li>
              <li><a href="/guide/diritti-investitore/"><span>Diritti Investitore</span></a></li>
              <li><a href="/guide/analisi-borsa/"><span>Analisi</span></a></li>
             <li><a href="/guide/basi-investimento/"><span>Basi Investimento</span></a></li>
               <li><a href="/guide/mercati-finanziari/"><span>Mercati</span></a></li>
               <li><a href="/guide/prodotti-finanziari/"><span>Prodotti</span></a></li>
               <li><a href="/guide/psicologia-finanza/"><span>Psicologia e Finanza</span></a></li>
              <li><a href="/guide/libreria-finanza/"><span>Libreria</span></a></li>
            </ul>
          </li>
          <li class="investimenti"><a href="https://www.soldionline.it/investimenti/" class="investimenti"><span>INVESTIMENTI</span></a></li>
           <li>
          <div class="abc-sel"> <ul>
             <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/"><span>Abcrisparmio</span></a></li>
          <li class="soldielavoro"><a href="https://soldielavoro.soldionline.it/"><span>Soldielavoro</span></a></li>
             </ul>
  </div> </li>
           
           <li>
    <div class="alphabet-nav">
      <strong><em>Azioni</em></strong>
      <ul>
       
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
           
    <li class="search">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="CERCA" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>       
       <li><div class="login"><a href="https://indici.soldionline.it/Login.aspx" title="Login"><span>Login</span></a></div></li>      
        </ul>
      </nav>
      <div class="menu-toggle">
        <i class="fa fa-bars" aria-hidden="true"></i>
      </div>


 

<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
  <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="https://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di SoldiOnline.it"><span>Guide</span></a></li>
  <li class="investimenti"><a href="/investimenti/" title="Investimenti"><span>Investimenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="soldielavoro"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro"><span>SoldieLavoro</span></a></li>
  <li class="login"><a href="https://indici.soldionline.it/Login.aspx" title="Login"><span>LOGIN</span></a></li>
  

 
  
  
  
  
  
</ul><!-- /navigation -->
 <!-- static: drawBlock/sol/indici-mobile.php test71 -->
<!-- readable --><nav class="overflow-nav-cont">    
  <!--tabella & grafico andamento-->





  


 <ul class="navigazione-quot">



 <li>  
  <a id="link1" href="/quotazioni/azioni/CB.FTSEMIB.html" class="linky">FTSE Mib

 

    
   




    <span class="aumento">0,66%</span>

</a>
 </li>


 <li>  
  <a id="link2" href="/quotazioni/azioni/CB.ITLMS.html" class="linkx">All-Share
 

    
   




    <span class="aumento">0,64%</span>

</a>
 </li>


 

 <li>  
  <a id="link3" href="/quotazioni/azioni/CB.ITMC.html" class="linkx">Mid Cap
    
   




    <span class="aumento">0,39%</span>

</a>
 </li>


 

    
 <li>  
 <a id="link4" href="/quotazioni/azioni/CB.ITSTAR.html" class="linkx">IT Star
   




    <span class="aumento">0,80%</span>

</a>
 </li>
 </ul>
 

<!-- //graf-block -->













  
</nav>
<!-- fine blocco header -->
        <!-- sub-navigation -->
        <!-- static: drawBlock/sol/sub-navigation.php test71 -->
<!-- readable --><!-- sub-navigation -->

<!-- readable -->
<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class=""><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class="active"><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
          <a href="/">Home</a> »  
      
          <a href="/notizie/">Ultime</a> »  
      
          <a href="/notizie/economia-politica/">Economia e Politica</a>  
       <!-- <b>Il Tesoro batte cassa con CDP: 800 milioni di extra-dividendo (Il Sole24Ore)</b> -->
</div>
                


<div class="articolo">
          <h1><!-- <EdIndex> -->Il Tesoro batte cassa con CDP: 800 milioni di extra-dividendo (Il Sole24Ore)<!-- </EdIndex> --></h1>
  <!-- <EdIndex> --><!-- </EdIndex> -->
  
<span class="news-aut">di <a href="https://www.soldionline.it/company/mauro-introzzi"><b>Mauro Introzzi</b></a></span>
<span class="news-data">21 giu 2019 ore 05:57</span>
<span class="news-app"><a href="https://www.soldionline.it/company/mobile/">Le news sul tuo Smartphone</a></span>  <div class="corpo-art">
        <div class="ads-art-top"  style="margin:20px 0">

<script type="text/javascript"><!--
google_ad_client = "ca-pub-0820544532937748";
/* sol 468 news brevi */
google_ad_slot = "5068941361";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
        <!-- <EdIndex> --><p><img style="float: left;" src="/pictures/2019/06/10/cdp.jpeg" alt="cdp" width="200" />Il quotidiano descrive la decisione di <strong>Cassa Depositi e Prestiti </strong>che, su richiesta del governo, ha convocato un&rsquo;assemblea il 28 giugno per deliberare la distribuzione di dividendi extra per 960 milioni a valere sul residuo utile 2018. Ci&ograve; significa che al ministero del Tesoro, che di CDP &egrave; azionista di maggioranza, andranno circa 800 milioni, dopo che nel mese di maggio erano stati distribuite cedole (a soci pubblici e privati) per 1,554 miliardi. La mossa dell&rsquo;esecutivo &egrave; chiara: si cercano risorse per ridurre il deficit 2019 ed evitare la procedura di infrazione Ue. Secondo quanto scrive Il Sole24Ore, infatti, &ldquo;i fondi saranno utilizzati nell&rsquo;assestamento di bilancio per mostrare il deficit al 2,1% indicato ieri dal premier Conte; e scritti in un atto ufficiale che sar&agrave; inviato a Bruxelles la prossima settimana&rdquo;.</p>
<p>Tuttavia, avvisa il quotidiano, &ldquo;non vanno trascurate le possibili obiezioni Ue: perch&eacute; i dividendi extra limano senza dubbio il debito, ma l&rsquo;impatto sul deficit andrebbe motivato sostenendo un loro carattere strutturale&rdquo;.</p><!-- </EdIndex> -->
                <!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>  </div><!-- .artCorpo -->

<div id="adv-video-article"></div>

<div class="info-art">
    
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/cassa-depositi-prestiti">cassa depositi prestiti</a>
      
  </span><!-- .artLeTag -->

 <!-- tag -->
      </div>




        <!-- test ads -->
    <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><!-- test cache 3 -->

    <ins class="adsbygoogle advnext_correlati"
     style="display:block; width: 300px; height: 250px;"
     data-ad-client="ca-pub-0820544532937748"
     data-ad-slot="7216616734"></ins>


          <!--ID ARTICOLO: 838306--> 

    <!-- articoli correlati eDintorni - notizie -->


<div class="OUTBRAIN" data-src="https://www.soldionline.it/notizie/economia-politica/il-tesoro-batte-cassa-con-cddp-800-milioni-di-extra-dividendo" data-widget-id="AR_7" data-ob-template="soldionline" ></div>

<script>
function initOutbrain() {
  outbrainCtrl = 1;
  var scriptOB = document.createElement('script');
  scriptOB.src = 'https://widgets.outbrain.com/outbrain.js';
  document.body.appendChild(scriptOB);
}

var outbrainCtrl = 0;
$(window).scroll(function() {
  if(outbrainCtrl == 0 && $(window).scrollTop()>50) {
    initOutbrain();
    console.log('Init Outbrain Scroll');
  }
})

setTimeout(function(){
  initOutbrain();
  console.log('Init Outbrain Time');
},5000)
</script> 

<!-- fine articoli correlati eDintorni - notizie -->
    
          


  <!--<ul class="art-tool">
    <li class="artStampa">
      <a href="javascript:print()" title="Stampa">Stampa</a>
    </li>
    <li class="artInvia">
      <a href="/sendFriend/show/id/838306" title="Invia ad un amico">Invia ad un amico</a>
    </li>
  </ul>-->




  <!-- ads qui -->
        
  
      <div class="articolo_related">
<!-- http://solr-indexer-lb:8080/solr/soldionline/mlt/?q=id_md5:64b7572cc6411ddc47a03bae36e71dcc&wt=phps&version=2.2&rows=3&fl=*&search=RELATED_SOL -->    <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-crescita-luglio-2017" rel="bookmark" class="title">
            Usa, deficit commerciale (in crescita) a 43,7 miliardi in...          </a></h3>

                      <p>
              Il deficit commerciale Usa &egrave; salito in luglio a 43,7 miliardi di dollari, dai 43,5 di giugno. Lo ha comunicato oggi il dipartimento del commercio. Le attese degli analisti               <a class="leggi" href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-crescita-luglio-2017" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-giugno-2018" rel="bookmark" class="title">
            Usa, deficit commerciale: +7% in giugno          </a></h3>

                      <p>
              Il deficit commerciale Usa &egrave; salito del 7% in giugno. E&rsquo; il primo incremento negli ultimi quattro mesi. Secondo Marketwatch, il deficit commerciale per l&rsquo;intero               <a class="leggi" href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-giugno-2018" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-12-1-in-maggio" rel="bookmark" class="title">
            Usa, deficit commerciale: +12,1% in maggio          </a></h3>

                      <p>
              Il deficit commerciale Usa &egrave; aumentato del 12,1% in maggio, raggiungendo quota 45,0 miliardi di dollari. Lo ha comunicato oggi il Dipartimento del Commercio. E&rsquo; il               <a class="leggi" href="https://www.soldionline.it/notizie/macroeconomia/usa-deficit-commerciale-12-1-in-maggio" rel="bookmark">Leggi</a>
            </p>
                  </li>
          </ul>
  </div>

</div>
  

  <div class="clear"></div>
  <div class="art_commenti">
      </div><!-- .art_commenti -->
  </div>
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    
<div id='adv-top-box' style='margin: 0 auto'>
  <div id='adv-gpt-box-container1'></div>
</div>  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Reddito di cittadinanza (Rdc) 2019: a chi spetta, requisiti e importo">Reddito di cittadinanza (Rdc) 2019: a chi spetta, requisiti e importo</a></h3> <a class="pp-image" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Reddito di cittadinanza (Rdc) 2019: a chi spetta, requisiti e importo"><img src="https://soldielavoro.soldionline.it/pictures/2018/06/07/reddito-di-cittadinanza.jpeg" alt="Reddito di cittadinanza (Rdc) 2019: a chi spetta, requisiti e importo" /></a> <p>Il Reddito di cittadinanza &egrave; il nuovo sussidio contro la povert&agrave;. Lo si potr&agrave; richiedere dal 6 marzo 2019 e verr&agrave; distribuito a partire dal 27 aprile. Destinatari, requisiti e importi <a class="leggi" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/navigator-reddito-cittadinanza" title="Navigator: cos&#039;&egrave;, come diventarlo e quanto prender&agrave;">Navigator: cos&#039;&egrave;, come diventarlo e quanto prender&agrave;</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/centri-impiego" title="Centri per l&rsquo;impiego: tutto quello che c&rsquo;&egrave; da sapere">Centri per l&rsquo;impiego: tutto quello che c&rsquo;&egrave; da sapere</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/infortunio-lavoro" title="Infortunio sul lavoro: un vademecum">Infortunio sul lavoro: un vademecum</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/730-precompilato-istruzioni" title="730 precompilato 2019: istruzioni per la compilazione">730 precompilato 2019: istruzioni per la compilazione</a></h3> <a class="pp-image" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/730-precompilato-istruzioni" title="730 precompilato 2019: istruzioni per la compilazione"><img src="https://abcrisparmio.soldionline.it/pictures/2019/03/29/730-precompilato_5.gif" alt="730 precompilato 2019: istruzioni per la compilazione" /></a> <p>Il modello 730 precompilato 2019 sar&agrave; accessibile online dal 16 aprile. Pu&ograve; semplificare molte cose nella compilazione della dichiarazione dei redditi. <a class="leggi" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/730-precompilato-istruzioni">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/detrazioni-fiscali" title="Detrazioni fiscali 2019: quali sono e come ottenerle">Detrazioni fiscali 2019: quali sono e come ottenerle</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/postepay-evolution-come-funziona" title="Postepay Evolution: come funziona la carta di Poste Italiane">Postepay Evolution: come funziona la carta di Poste Italiane</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/conto-paypal-come-funziona" title="Come funziona il conto Paypal">Come funziona il conto Paypal</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
      
     <div class="iframeFB"></div>       
      <script>
        $(function() {
            window.fbCtrl = 0;
            $(window).scroll(function() {
              if(fbCtrl == 0 && $(window).scrollTop() > 300) {
                fbCtrl = 1;
                $('.iframeFB').html('<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
              }
            })
          })
        </script>
      
  </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="https://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
 <p class="footer-copy">Software e tecnologia relativi a quotazioni e grafici sono stati sviluppati da Teleborsa SpA. I dati relativi al Mercato Italiano sono di Borsa Italiana e hanno un ritardo di 20 minuti. I dati delle Borse Estere sono end of day o differiti di 15 o 20 minuti e sono forniti da Interactive Data.</p>   
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.soldionline.it/pictures/2019/03/11/logowebpush.jpg">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->

<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="https://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="https://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: 4.5-->


    </div><!-- //wrapper -->
  
    <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0802"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?0306"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip-js.js?1401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
    
<!-- readable --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  setTimeout(function() {
    _comscore.push({ c1: "2", c2: "8971536" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  },1000)
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>


<script>
  function psQueue() {
    console.log('psQueue');
    var psQueueT;
    if(device=='desktop') {
      psQueueT = 1000;
    } else {
      psQueueT = 2500;
    }

      setTimeout(function() {
        postscribe('#mmHpsponsor', '<script src=https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js><\/script>',{
          done : function() {
            if(typeof(mmHpsponsorCB) === 'function') {
              mmHpsponsorCB();
            }
          }
        });
      },psQueueT);
  }

</script>
<script async src="https://www.soldionline.it/js/Category/postscribe-min.js" onload="psQueue()"></script>


<!-- Tealium -->
<script type="text/javascript">
    setTimeout(function() {
      (function(a,b,c,d)
      {
      a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
      }
      )();
    },1600)
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>


<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>


<script>
/*init admantx*/
var admCtrl = 0;
function initAdmantx() {
    admCtrl = 1;
    console.log('init Admantx '+window.typeAdm);
    var scriptAdm = document.createElement('script');
    scriptAdm.src = 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}';
    document.body.appendChild(scriptAdm);
}

$(window).scroll(function() {
  if(admCtrl == 0 && $(window).scrollTop() > 100) {
    window.typeAdm = 'scroll';
    initAdmantx()
  }
});

setTimeout(function() {
  if(admCtrl == 0) {
    window.typeAdm = 'time';
    initAdmantx();
  }
},2000);
</script>



<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/8802.js" async="async"></script>


<!-- .popup -->
<script type="text/javascript">
if(window.location.pathname=='/') {
  if ( getCookie( 'popupQuotazioni' ) == "")
  {
    window.open( '/popup', 'QuotazioniPopup', 'width=560,height=865,resizable=yes,scrollbars=yes, location=no' );
    setCookie('popupQuotazioni','no',1,'/','.soldionline.it');
  }
}
</script>
<!-- .popup -->

<script>
  // tracciamento click sugli articoli correlati
  var outer  = document.querySelectorAll('.articolo_related');
  if (outer.length > 0) {
    outer[0].addEventListener('click', function(e) {
      if (e.target.nodeName === 'A') {
        var li = $(e.target).closest('li');
        if (li.length) {
          ga('send', {
            hitType: 'event',
            eventCategory: 'Correlati',
            eventAction: 'click',
            eventLabel: 'Pos: '+ (li.index()+1) +' - Link: ' + e.target.href,
            nonInteraction: true
          });
        }
      }
    });
  }
</script>


  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

