<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  
  <style>
    body {   opacity: 0;   transition: opacity 150ms ease-in-out; } 
  </style>  
  <script type="text/javascript">
    var startPageTimes = {
      performanceNow : performance.now(),
      dateNow: Date.now()
    };
    console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
  </script>
  <script>
    var MMlarghezzaSitoAdv = window.innerWidth || 
        document.documentElement.clientWidth || document.body.clientWidth;
    var crtg_content = '';
    var crtg_content_bnzm = '';
  </script>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Borsa Italiana, il commento della seduta di oggi (6 giugno 2022)</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/azioni-italia/" />    
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="print" href="https://www.soldionline.it/css/Category/print.css?280314" />
<noscript><link rel="stylesheet" type="text/css" media="print" href="https://www.soldionline.it/css/Category/print.css?280314" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?210217" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?210217" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?250609" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?250609" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?170612" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?170612" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?250312" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?250312" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?290314" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?301215" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?301215" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?250611" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?250611" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?040510" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?040510" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?250311" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?250311" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?250609" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?250609" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?190510" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?190510" /></noscript>    
  <link rel="stylesheet" href="/css/Category/print.css" type="text/css"  media="print"/>
  
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" />
  <noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" /></noscript>
  
  <script>     /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
     "use strict";
     // rel=preload support test
     if( !w.loadCSS ){
       w.loadCSS = function(){};
     }
     // define on the loadCSS obj
     var rp = loadCSS.relpreload = {};
     // rel=preload feature support test
     // runs once and returns a function for compat purposes
     rp.support = (function(){
       var ret;
       try {
         ret = w.document.createElement( "link" ).relList.supports( "preload" );
       } catch (e) {
         ret = false;
       }
       return function(){
         return ret;
       };
     })();

     // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
     // then change that media back to its intended value on load
     rp.bindMediaToggle = function( link ){
       // remember existing media attr for ultimate state, or default to 'all'
       var finalMedia = link.media || "all";

       function enableStylesheet(){
         link.media = finalMedia;
       }

       // bind load handlers to enable media
       if( link.addEventListener ){
         link.addEventListener( "load", enableStylesheet );
       } else if( link.attachEvent ){
         link.attachEvent( "onload", enableStylesheet );
       }

       // Set rel and non-applicable media type to start an async request
       // note: timeout allows this to happen async to let rendering continue in IE
       setTimeout(function(){
         link.rel = "stylesheet";
         link.media = "only x";
       });
       // also enable media after 3 seconds,
       // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
       setTimeout( enableStylesheet, 3000 );
     };

     // loop through link elements in DOM
     rp.poly = function(){
       // double check this to prevent external calls from running
       if( rp.support() ){
         return;
       }
       var links = w.document.getElementsByTagName( "link" );
       for( var i = 0; i < links.length; i++ ){
         var link = links[ i ];
         // qualify links to those with rel=preload and as=style attrs
         if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
           // prevent rerunning on link
           link.setAttribute( "data-loadcss", true );
           // bind listeners to toggle media back
           rp.bindMediaToggle( link );
         }
       }
     };

     // if unsupported, run the polyfill
     if( !rp.support() ){
       // run once at least
       rp.poly();

       // rerun poly on an interval until onload
       var run = w.setInterval( rp.poly, 500 );
       if( w.addEventListener ){
         w.addEventListener( "load", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       } else if( w.attachEvent ){
         w.attachEvent( "onload", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       }
     }


     // commonjs
     if( typeof exports !== "undefined" ){
       exports.loadCSS = loadCSS;
     }
     else {
       w.loadCSS = loadCSS;
     }
    }( typeof global !== "undefined" ? global : this ) );
  </script>
  
      
  
   
  
  <meta name="title" content="Borsa Italiana, il commento della seduta di oggi (6 giugno 2022)" />
<meta name="description" content="La cronaca della giornata di Borsa Italiana di oggi, luned&igrave; 6 giugno 2022. " />
<meta name="keywords" content="piazza affari." />
<meta name="robots" content="index, follow, max-image-preview:large" />
<meta name="language" content="it" />
  
  
  
  
<script type="text/javascript">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</script>
  
  
  
  
  
  
<link rel="image_src" href="https://www.soldionline.it/pictures/2019/08/12/ingresso-borsa-italiana.jpeg" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/pictures/2019/08/12/ingresso-borsa-italiana.jpeg" />
<meta property="og:url" content="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-6-giugno-2022" />
<meta property="og:title" content="Atteso un avvio positivo per le borse europee" />
<meta property="og:description" content="La cronaca della giornata di Borsa Italiana di oggi, lunedì 6 giugno 2022. " />
<meta property="og:type" content="article" />

<link rel="amphtml" href="https://www.soldionline.it/amp/notizie/azioni-italia/borsa-italiana-commento-giornata-6-giugno-2022" />
  
<meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />



<!-- Web Push START -->
<link rel='stylesheet' id='izitoast-css'  href='/css/be/push/iziToast.min.css' type='text/css' media='all' />

<!-- Firebase App is always required and must be first STE -->
<script type="text/javascript">
  var push_notification_client_data = {
      service_worker_url: '/js/be/push/service_worker.js',
      admin_topics: ''
  },
  push_notification = {},
  push_notification_frontend_data = {
      "translations":{
          "deleted":"Rimosso",
          "topics_save":"Argomenti salvati",
          "topics_save_error":"Errore durante il salvataggio degli argomenti",
          "push_notification_granted":"Hai attivato con successo le notifiche",
          "push_notification_message":"Leggi le <a target=\"_blank\" href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>",
          "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
          "push_notification_unsubscribe_message":"",
          "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
      },
      "display_fixed":"1",
      "timeout_exists":"",
      "is_mobile":"",
      "cookie_path":"\/",
      "messenger_background_color":{
          "info":"#f7ede4",
          "success":"",
          "error":"",
          "warning":""
      }
  };
  setTimeout(function() {
      mmLoader({
          src: "https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js",
          async: true
      }, "pushNotificationChain")
      .then(element => mmLoader({
          src: "https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/jquery.cookie.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/api.js?",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/object.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/frontend.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/client.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/iziToast.min.js",
          async: true
      }, "pushNotificationChain"))
      .then(element => mmLoader({
          src: "/js/be/push/push_notification_messenger.js",
          async: true
      }, "pushNotificationChain"))    
  }, 5000);
</script>
<!-- Web Push END -->

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1201302-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1201302-1', {
    anonymize_ip: true,
  });
</script>


  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2022-06-06T08:21"> 
    <meta property="article:modified_time" content="2022-06-06T08:34">
      
    <meta name="dc.date.created" content="2022-06-06T08:21">
    <meta name="dc.date.modified" content="2022-06-06T08:34">
  

    <link rel="canonical" href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-6-giugno-2022" />

  <!-- default -->
  <!-- DATI STRUTTURATI JSON-LD -->
  

<script type="application/ld+json">
    {
    "@context":"http:\/\/schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":"https:\/\/www.soldionline.it\/notizie\/azioni-italia\/borsa-italiana-commento-giornata-6-giugno-2022",
    "publisher":{
    "@type":"Organization","name":"SoldiOnline.it",
    "logo":{"@type":"ImageObject",
    "url":"https:\/\/www.soldionline.it\/pictures\/amp-logo.png",
    "height":30,
    "width":145
    }      
    },
    "headline":"Atteso un avvio positivo per le borse europee",
    "datePublished":"2022-06-06 08:21",
    "dateModified":"2022-06-06 08:34",
    "author":{"@type":"Person","name":"Mauro Introzzi"},
    "image":{"@type":"ImageObject",
    "url":"http:\/\/www.soldionline.it\/pictures\/2019\/08\/12\/ingresso-borsa-italiana.jpeg",
    "height":800,
    "width":800    },
        "articleBody":"Si prevede una partenza in rialzo, pur minimo, per le principali borse del Vecchio Continente dopo la seduta positiva dell'azionario asiatico. A Milano occhi puntati sulle banche dopo che BPER Banca ha finalizzato l'acquisizione di Carige.  Male i principali indici azionari statunitensi nella giornata di venerd&igrave;: i panieri Usa hanno chiuso in territorio negativo l'ultima seduta della settimana. Il Dow Jones ha subito una flessione dell'1,05% a 33.021 punti,  mentre l&rsquo;S&amp;P500 ha lasciato sul terreno l&rsquo;1,63% a 4.109 punti.  Performance peggiore per il Nasdaq (-2,47% a 12.013 punti). Seduta decisamente negativa per Tesla Motors (-9,22%), dopo  che il numero uno del gruppo automobilistico, Elon Musk, ha ventilato la  possibilit&agrave; di ridurre la forza lavoro del gruppo del 10%.  &nbsp;  Sulla borsa milanese occhi sulle banche, dopo che BPER Banca ha completato l&rsquo;operazione di acquisizione dal Fondo  Interbancario di Tutela dei Depositi e dallo Schema Volontario di  Intervento del 79,418% del capitale sociale di Banca Carige.  Dopo aver ottenuto le autorizzazioni di vigilanza della BCE e della  Banca d&rsquo;Italia e l&rsquo;autorizzazione dell&rsquo;Autorit&agrave; Garante della  Concorrenza e del Mercato, l'istituto ha corrisposto per l&rsquo;acquisto  della partecipazione il corrispettivo complessivo di un euro, previo  versamento da parte del FITD in favore di Banca Carige di un importo di  530 milioni di euro a titolo di versamento in conto capitale. A valle della conclusione dell&rsquo;operazione &egrave; previsto l&rsquo;avvio di  un&rsquo;offerta obbligatoria sulle restanti 156,57 milioni circa di azioni  ordinarie, pari al 20,582% del capitale sociale ordinario di Banca  Carige. BPER Banca ha poi sottoscritto con Banco di Desio e della Brianza un accordo per la cessione a quest&rsquo;ultimo di due distinti rami  d&rsquo;azienda composti da 8 sportelli bancari di propriet&agrave; di Banco di  Sardegna e da 40 sportelli attualmente di propriet&agrave; di Banca Carige.  L'accordo di cessione  prevede un corrispettivo complessivo di 10 milioni di euro.  &nbsp;  Da monitorare, tra i titoli a capitalizzazione meno estesa, Tiscali. Borsa Italiana ha fornito i nuovi prezzi delle azioni ordinarie della societ&agrave;,  sulle quali &egrave; stato applicato un fattore di rettifica di 100, in  seguito al raggruppamento azionario in vigore da luned&igrave; 6 giugno 2022. Il prezzo di chiusura di venerd&igrave; 3 giugno, pari a 0,011 euro, &egrave; stato rettificato a 1,1 euro. Le nuove azioni Tiscali avranno codice ISIN IT0005496473.  &nbsp;  SECO - societ&agrave; quotata al segmento STAR e attiva nello sviluppo e  realizzazion di soluzioni tecnologiche all&rsquo;avanguardia - annuncia di  aver registrato, a maggio 2022, nuovi ordini per 31 milioni di euro, il pi&ugrave; alto valore dalla fondazione della societ&agrave;. L'importo va a incrementare il valore del backlog che il 30 aprile 2022 ammontava a 164 milioni di euro."
   }
</script>

  
        <!-- DATI STRUTTURATI JSON-LD - FAQ - Item -->
    <!-- DATI STRUTTURATI JSON-LD - FAQ!! -->
<!-- template di default -->

<!-- nessuna faq trovata -->
 
 
</head>

<body>
  <!-- mh2021 --><ame-mh selector-wrapper=".sol-page" bg-mh="#000000"></ame-mh>

  <div class="sol-page"><!-- sol-page -->
    
    <!-- video inread -->
    
<!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  


<div id="mmHpsponsor"></div>
 <!--  fine personalizzazione -->
  <div class="fix-adv-mast">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div id="av-pushdown-wrapper-mobile"></div>
    <div id="av-pushdown-wrapper"></div>
    <!-- pushdown end -->
  
    <div class="wrapper">
      <div class="logo-print"><img src="https://www.soldionline.it/images/logo-mobile.png"></div>
      
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<span class="hot-topic">
<a href="https://www.soldionline.it/quotazioni/dettaglio/IT0003856405.html" title="Leonardo">Leonardo</a> |
<a href="https://www.soldionline.it/quotazioni/dettaglio/LU0156801721.html" title="Tenaris">Tenaris</a> |
<a href="https://www.soldionline.it/quotazioni/dettaglio/NL00150001Q9.html" title="Stellantis">Stellantis </a> |  
<a href="https://www.soldionline.it/quotazioni/dettaglio/IT0000066123.html" title="BPER Banca">BPER Banca </a> |  
<a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005495616.html" title="Saipem">Saipem </a> |      
<a href="https://www.soldionline.it/quotazioni/spread-btp-bund/" title="Spread Btp-Bund">Spread Btp-Bund</a>   
</span>
      </div>  
        <!-- header-login -->
       
<div class="box-login unlogged" id="div-user-unlogged">
<a href="/service/users/register" class="isc" title="Iscriviti"><span>Iscriviti</span></a>
<a class="log" href="/service/auth/login" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
   <!-- <a  class="esci" href="/service/auth/logout" title="Esci">esci</a>-->
    <ul class="my">
        <li><a href="/service/welcome" title="Servizi">Servizi</a></li>
        <li><a href="/service/welcome/profile" title="Profilo">Profilo</a></li>
        <li><a href="/service/auth/logout" title="Esci">Esci</a></li>

        
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<div class="quote">
<span>
<a href="https://www.soldionline.it/notizie/obbligazioni-italia/btp-italia-nuova-emissione-20-giugno-2022">     
BTP Italia, nuova emissione dal 20 giugno 2022                 
</a></span></div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<div class="personal-block">
<img src="https://www.soldionline.it/images/palazzo_mezzanotte.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<link href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('.sub-mobile').slideToggle('slow');
      });
  });
</script>
<script type="text/javascript">
      $(document).ready(
        function() {
          $('.menu-toggle').click(function() {
            $('.sub-mobile').toggleClass('active')
          })

          $('ul li').click(function() {
            $(this).siblings().removeClass('active');
            $(this).toggleClass('active');
          })
        }
      )

    </script>

<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a>
 
</div>

<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>

<nav class="sub-mobile">
    
         <ul>
            <li class="sub-menu"><a href="#" class="quotazioni"><span>QUOTAZIONI</span></a>
            <ul class="sub-menu-2">
              <li><a href="/quotazioni/"><span>Tutte</span></a></li>
              <li><a href="/quotazioni/borsa-italiana/"><span>Borsa Italia</span></a></li>
              <li><a href="/quotazioni/obbligazioni/"><span>Obbligazioni</span></a></li>
              <li><a href="/quotazioni/etf/"><span>ETF</span></a></li>
              <li><a href="/quotazioni/etc/"><span>ETC</span></a></li>
              <li><a href="/quotazioni/commodities-petrolio/"><span>Materie prime</span></a></li>
              <li><a href="/quotazioni/valute/"><span>Valute</span></a></li>
              <li><a href="/quotazioni/criptovalute/"><span>Criptovalute</span></a></li>
              <li><a href="/service/welcome/watchlist"><span>Watchlist</span></a></li>
              <li><a href="/service/welcome/portfolio"><span>Portfolio</span></a></li>
            </ul>
          </li>
          <li class="sub-menu"><a href="#" class="notizie"><span>ULTIME</span></a>
             <ul class="sub-menu-2">
              <li><a href="/notizie/"><span>Tutte</span></a></li>
              <li><a href="/notizie/azioni-italia/"><span>Azioni Italia</span></a></li>
              <li><a href="/notizie/mercati-esteri/"><span>Mercati Esteri</span></a></li>
              <li><a href="/notizie/obbligazioni-italia/"><span>Obbligazioni</span></a></li>
               <li><a href="/notizie/macroeconomia/"><span>Macro</span></a></li>
               <li><a href="/notizie/economia-politica/"><span>Economia e Politica</span></a></li>
               <li><a href="/notizie/etf-fondi/"><span>Etf e Fondi</span></a></li>
               <li><a href="/notizie/forex-commodities/"><span>Forex e Commodities</span></a></li>
            </ul>
          </li>
          <li><a href="/analisi-scenario/" class="analisi"><span>ANALISI</span></a></li>
          <li class="sub-menu"><a href="#" class="video"><span>VIDEO</span></a>
             <ul class="sub-menu-2">
              <li><a href="/video/"><span>Tutti</span></a></li>
              <li><a href="/video/approfondimenti/"><span>Approfondimenti</span></a></li>
              <li><a href="/video/parole-economia/"><span>Le parole dell'economia</span></a></li>
              <li><a href="/video/notizie/"><span>Notizie</span></a></li>
              <li><a href="/video/corso-di-trading/"><span>Corso di trading</span></a></li>
            </ul>
          </li>
          <li><a href="/quotazioni/grafici/" class="grafici"><span>GRAFICI</span></a></li>
          <li class="sub-menu"><a href="#" class="guide"><span>GUIDE</span></a>
            <ul class="sub-menu-2">
              <li><a href="/guide/"><span>Tutte</span></a></li>
              <li><a href="/guide/diritti-investitore/"><span>Diritti Investitore</span></a></li>
              <li><a href="/guide/analisi-borsa/"><span>Analisi</span></a></li>
             <li><a href="/guide/basi-investimento/"><span>Basi Investimento</span></a></li>
               <li><a href="/guide/mercati-finanziari/"><span>Mercati</span></a></li>
               <li><a href="/guide/prodotti-finanziari/"><span>Prodotti</span></a></li>
               <li><a href="/guide/psicologia-finanza/"><span>Psicologia e Finanza</span></a></li>
              <li><a href="/guide/libreria-finanza/"><span>Libreria</span></a></li>
            </ul>
          </li>
          <li class="investimenti"><a href="https://www.soldionline.it/investimenti/" class="investimenti"><span>INVESTIMENTI</span></a></li>
          <li class="strumenti"><a href="https://www.soldionline.it/strumenti/" class="strumenti"><span>STRUMENTI</span></a></li>
           <li>
          <div class="abc-sel">
            <ul>
             <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/"><span>Abcrisparmio</span></a></li>
             </ul></div> </li>
           
           <li>
    <div class="alphabet-nav">
      <strong><em>Azioni</em></strong>
      <ul>
       
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
           
    <li class="search">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="CERCA" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>       
       <li><div class="login"><a href="https://www.soldionline.it/service/auth/login" title="Login"><span>Login</span></a></div></li> 
       <li><div class="login"><a href="https://www.soldionline.it/service/users/register" title="Iscriviti"><span>Iscriviti</span></a></div></li> 
           
           
        </ul>
      </nav>
      <div class="menu-toggle">
        <i class="fa fa-bars" aria-hidden="true"></i>
      </div>


 

<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
  <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="/quotazioni/grafici/" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di SoldiOnline.it"><span>Guide</span></a></li>
<!--  <li class="investimenti"><a href="/investimenti/" title="Investimenti"><span>Investimenti</span></a></li>-->
  <li class="strumenti"><a href="/strumenti/" title="Strumenti"><span>Strumenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="login"><a href="https://www.soldionline.it/service/auth/login" title="Login"><span>LOGIN</span></a></li>
  

 
  
  
  
  
  
</ul><!-- /navigation -->
 
<nav class="overflow-nav-cont">    

                  
<div>
                         <ul class="navigazione-quot">
    <li>
      <a href="/quotazioni/dettaglio/FTSEMIB.IT.html">FTSE MIB<span class=" diminuzione">-1,06%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITLMS.IT.html">All-Share<span class=" diminuzione">-1,03%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITMC.IT.html">FTSE Italia Mid Cap<span class=" diminuzione">-0,71%</span></a>
    </li>
    <li>
      <a href="/quotazioni/dettaglio/ITSTAR.IT.html">FTSE Italia STAR<span class=" diminuzione">-0,75%</span></a>
    </li>
       
                
    
                
    
                
     

  
 <li>   <a href="/quotazioni/spread-btp-bund/"> Spread Btp Bund: <span class="valore diminuzione">208</span></a></li>

    
    
    
    
                
    </ul>
</div></nav>



<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- sub-navigation -->


<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class="active"><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class=""><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
                <div id="adv-gpt-leaderboard-sponsor"></div> 
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
          <a href="/">Home</a> »  
      
          <a href="/notizie/">Ultime</a> »  
      
          <a href="/notizie/azioni-italia/">Azioni Italia</a>  
       <!-- <b>Atteso un avvio positivo per le borse europee</b> -->
</div>
                

<!--ID ARTICOLO: 861878-->

<div class="articolo">
        	<h1><!-- <EdIndex> -->Atteso un avvio positivo per le borse europee<!-- </EdIndex> --></h1>
	<!-- <EdIndex> -->  <p class="abstract">
    Si prevede una partenza in rialzo, pur minimo, per le principali borse del Vecchio Continente. A Milano occhi puntati sulle banche dopo che BPER Banca ha finalizzato l'acquisizione di Carige  </p>
<!-- </EdIndex> -->

<span class="art-aut">di <a href="https://www.soldionline.it/company/mauro-introzzi"><b>Mauro Introzzi</b></a></span>
<span class="art-data"> 6 giu 2022 ore 08:21</span><div id="adv-top-box" style="margin:20px auto 10px; clear:both;"> 
        <div class="amePlaceholderBox adv-gpt-mobile-wrapper">
           <div id='adv-gpt-box-mobile-container1'></div>
        </div>
</div>

        

	<div class="corpo-art">
				<!-- <EdIndex> --><p><img style="float: left;" src="/pictures/2019/08/12/ingresso-borsa-italiana.jpeg" alt="ingresso-borsa-italiana" width="200" />Si prevede una partenza in rialzo, pur minimo, per le principali borse del Vecchio Continente dopo la seduta positiva dell'azionario asiatico. A Milano occhi puntati sulle banche dopo che BPER Banca ha finalizzato l'acquisizione di Carige.</p>
<p>Male i principali indici azionari statunitensi nella giornata di venerd&igrave;: i panieri Usa <strong>hanno chiuso in territorio negativo l'ultima seduta della settimana</strong>. Il Dow Jones ha subito una flessione dell'1,05% a 33.021 punti,  mentre l&rsquo;S&amp;P500 ha lasciato sul terreno l&rsquo;1,63% a 4.109 punti.  Performance peggiore per il Nasdaq (-2,47% a 12.013 punti).<strong> Seduta decisamente negativa per Tesla Motors </strong>(-9,22%), dopo  che il numero uno del gruppo automobilistico, Elon Musk, ha ventilato la  possibilit&agrave; di ridurre la forza lavoro del gruppo del 10%.</p>
<p>&nbsp;</p>
<p>Sulla borsa milanese occhi sulle banche, dopo che <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0000066123.html"><strong>BPER Banca</strong></a> ha completato l&rsquo;operazione di acquisizione dal Fondo  Interbancario di Tutela dei Depositi e dallo Schema Volontario di  Intervento del 79,418% del capitale sociale di <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005428195.html"><strong>Banca Carige</strong></a>.  Dopo aver ottenuto le autorizzazioni di vigilanza della BCE e della  Banca d&rsquo;Italia e l&rsquo;autorizzazione dell&rsquo;Autorit&agrave; Garante della  Concorrenza e del Mercato, l'istituto ha corrisposto per l&rsquo;acquisto  della partecipazione il corrispettivo complessivo di un euro, previo  versamento da parte del FITD in favore di Banca Carige di un importo di  530 milioni di euro a titolo di versamento in conto capitale. A valle della conclusione dell&rsquo;operazione &egrave; previsto l&rsquo;avvio di  un&rsquo;offerta obbligatoria sulle restanti 156,57 milioni circa di azioni  ordinarie, pari al 20,582% del capitale sociale ordinario di Banca  Carige. BPER Banca ha poi sottoscritto con <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0001041000.html"><strong>Banco di Desio e della Brianza</strong></a> un accordo per la cessione a quest&rsquo;ultimo di due distinti rami  d&rsquo;azienda composti da 8 sportelli bancari di propriet&agrave; di Banco di  Sardegna e da 40 sportelli attualmente di propriet&agrave; di Banca Carige.  L'accordo di cessione  prevede un corrispettivo complessivo di 10 milioni di euro.</p>
<p>&nbsp;</p>
<p>Da monitorare, tra i titoli a capitalizzazione meno estesa, <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0004513666.html"><strong>Tiscali</strong></a>. Borsa Italiana ha fornito i nuovi prezzi delle azioni ordinarie della societ&agrave;,  sulle quali &egrave; stato applicato un fattore di rettifica di 100, in  seguito al raggruppamento azionario in vigore da luned&igrave; 6 giugno 2022. <strong>Il prezzo di chiusura di venerd&igrave; 3 giugno, pari a 0,011 euro, &egrave; stato rettificato a 1,1 euro</strong>. Le nuove azioni Tiscali avranno codice ISIN IT0005496473.</p>
<p>&nbsp;</p>
<p><a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005438046.html"><strong>SECO</strong></a> - societ&agrave; quotata al segmento STAR e attiva nello sviluppo e  realizzazion di soluzioni tecnologiche all&rsquo;avanguardia - annuncia di  aver registrato, a maggio 2022, <strong>nuovi ordini per 31 milioni di euro</strong>, il pi&ugrave; alto valore dalla fondazione della societ&agrave;. L'importo va a incrementare il <strong>valore del backlog </strong>che il 30 aprile 2022 ammontava a 164 milioni di euro.</p><!-- </EdIndex> -->


                
<!-- FAQ EVO -->
<!-- FINE FAQ EVO -->

	</div><!-- .artCorpo -->

    <div id="adv-video-article"></div>


<div class="info-art">
		
  <span class="art-tag">Tutte le ultime su:

      <a href="/tag/piazza-affari" title="Ultime notizie su piazza-affari">piazza affari</a>
      
  </span><!-- .artLeTag -->

<!-- tag -->
			</div>



<small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>

<!-- correlati -->
	<div class="articolo_related">
		        <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                              <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-26-aprile-2022" rel="bookmark" class="title">
            Borse nervose: il FTSEMib chiude in rosso          </a></h3>
          
                      <p>
              Seduta caratterizzata da forte nervosismo per i maggiori indici di Borsa Italiana e le principali piazze finanziarie europee, in scia all'avvio in rosso di Wall Street. I mercati               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-26-aprile-2022" rel="bookmark">Leggi</a>
            </p>
                  </li>
                          <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-10-gennaio-2022" rel="bookmark" class="title">
            Borse negative: FTSEMib -1%          </a></h3>
          
                      <p>
              Avvio di settimana all'insegna delle vendite per i maggiori indici di Borsa Italiana e per le principali piazze finanziarie europee, dopo la forte volatilit&agrave; registrata               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-10-gennaio-2022" rel="bookmark">Leggi</a>
            </p>
                  </li>
                          <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-11-gennaio-2022" rel="bookmark" class="title">
            Borse positive: FTSEMib +0,7%          </a></h3>
          
                      <p>
              I maggiori indici di Borsa Italiana e le principali piazze finanziarie europee hanno terminato la giornata con buoni rialzi dopo la forte volatilit&agrave; registrata nelle prime               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-11-gennaio-2022" rel="bookmark">Leggi</a>
            </p>
                  </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
    </ul>
  </div>
	</div>


<!-- correlati -->


        	    
<!-- test cache 3 -->

    <ins class="adsbygoogle advnext_correlati"
     style="display:block; width: 300px; height: 250px;"
     data-ad-client="ca-pub-0820544532937748"
     data-ad-slot="7216616734"></ins>

        
<!-- articoli correlati OutBrain -->

<div class="OUTBRAIN" data-src="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-6-giugno-2022" data-widget-id="AR_7" data-ob-template="soldionline" ></div>

<!-- fine articoli correlati OutBrain -->

    	<div class="ads-art-bottom">
			</div>
				
	



	<div class="clear"></div>
	<div class="art_commenti">
			</div><!-- .art_commenti -->
	
</div><!-- .articolo -->

              
                <div id="flyfirst-slot"></div>          
                <div id="flyfirst-placement"></div>
                <div id="flyfirst-mobile-placement"></div>
              
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<div class="bannerRight">
  <div class="adv300x250">
    <div class="amePlaceholderBox adv-gpt-desktop-wrapper">
    
<div id='adv-top-box' style='margin: 0 auto'>
  <div id='adv-gpt-box-container1'></div>
</div>    </div>
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
      <li><a href="/quotazioni/borsa-italiana/mib30/">MIB30</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">Azioni Italiane</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
      <li><a href="/quotazioni/borsa-italiana/mta-international/">MTA International</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/btp-indicizzati/">BTP Italia e BTP Indicizzati</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT e CCTeu</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>


</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
          
        
<div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new Test FUNZCA -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
      
    <div class="iframeFB"></div>       
      <script>
        $(function() {
            window.fbCtrl = 0;
            $(window).scroll(function() {
              if(fbCtrl == 0 && $(window).scrollTop() > 300) {
                fbCtrl = 1;
                $('.iframeFB').html('<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
              }
            })
          })
        </script> 
      
      
     
      
  </div> 
      
      
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <!-- li><a href="https://www.gruppomondadori.it/" title="Gruppo Mondadori" target="_blank">Gruppo Mondadori</a></li -->
      <li><a href="https://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="https://www.gruppomondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" target="_blank">Cookie Policy</a></li>
      <li><a href="#" class="iubenda-advertising-preferences-link">Personalizza tracciamento</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      
<div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="/quotazioni/grafici/" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="/service/welcome/watchlist" title="Watchlist">Watchlist</a></li>
                <li><a href="/service/welcome/portfolio" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964<br></p>    
 <p class="footer-copy">I dati relativi al mercato italiano, in differita di 20 minuti, sono di Borsa Italiana e distribuiti da Infront Italia.  <!--I dati relativi agli indici azionari italiani sono di FTSE  Russell.-->   
</p>   
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.soldionline.it/pictures/2019/03/11/logowebpush.jpg">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->

<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="/service/auth/getLogin" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="/service/auth/askpwd" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: .75-->


    </div><!-- //wrapper -->
  
    <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0212"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?1911"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip-js.js?0104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
    
<script>
/*postTcfReady*/
function postTcfReady(cb) {
    if(typeof tcfIsReady !== 'undefined') {
        console.log('[Ame consent] cb by variable:',cb.name);
        cb();
    } else {
        window.addEventListener('tcf2Ready', function() {
            console.log('[Ame consent] cb by listener:',cb.name);
            cb();
        })
    }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
    return new Promise(function (resolve, reject) {
        let element = document.createElement(elementType);

        for (const property in objAttr) {
            element.setAttribute(property, objAttr[property]);
        }
        let path = objAttr.src || objAttr.href;
        element.onload = () => {
            resolve(element);
            console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
        };
        element.onerror = e => {
            reject(
                new Error(`[mmLoader] Errore sul caricamento di ${path}`)
            );
            console.log(e);
        };

        target.appendChild(element);
    });
}

function wait(ms) {
    return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>  


<!-- SCRIPTS CON MM LOADER -->
<script>

function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

function startAdvChain2022() {
    let startTime = performance.now();

    window.Krux || ((Krux = function () {
        Krux.q.push(arguments)
    }).q = []);

    window.Krux.user = kruxRetrieve('user');
    window.Krux.kxkuid = kruxRetrieve('kuid');
    window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

    const startKrux = function () {
        /* KRUX CONF */
        let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA";

        return mmLoader({
            src: urlKrux,
            async: true
        },"advChain");
    }

    const startAdmantx = function () {
        window.Krux.user = kruxRetrieve('user');
        window.Krux.kxkuid = kruxRetrieve('kuid');
        window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];

        /* ADMANTX CONF */
        let admantxOptions = `{"tag": "soldionline.it","key": "0a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804","method": "descriptor","filter": "default","decorator": "template.soldionline","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
        let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
        let urlAdmantx = encodeURI(decodedAdmantx);

        return mmLoader({
            src: urlAdmantx,
            async: true
        },"advChain");
    }

    const promises = [startKrux(), startAdmantx()];

    Promise.allSettled(promises).
    then((results) => {
        console.log('[startAdvChain2022] krux e admantx elaborati', performance.now() - startTime);
        console.log('[startAdvChain2022]',results)
        mmLoader({
            src: "//adv.mediamond.it/hpsponsor/soldionline/header_cls.js",
            async: true
        },"advChain")

    }).then(e => {
        console.log('[startAdvChain2022] mm caricato', performance.now() - startTime);
        const advChainEvent = new Event('advChainLoaded');
        window.dispatchEvent(advChainEvent);
    })
}

postTcfReady(startAdvChain2022);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 3000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"OutbrainChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>


<!-- Tealium -->
<script type="text/javascript">
    setTimeout(function() {
      (function(a,b,c,d)
      {
      a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
      }
      )();
    },1600)
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

<script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>

<script>
  mmLoader({            
    src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",            
    defer: true        
  });
</script>

<!-- .popup -->
<script type="text/javascript">
if(window.location.pathname=='/') {
  if ( getCookie( 'popupQuotazioni' ) == "")
  {
    window.open( '/popup', 'QuotazioniPopup', 'width=560,height=865,resizable=yes,scrollbars=yes, location=no' );
    setCookie('popupQuotazioni','no',1,'/','.soldionline.it');
  }
}
</script>
<!-- .popup -->

<script>
  // tracciamento click sugli articoli correlati
  var outer  = document.querySelectorAll('.articolo_related');
  if (outer.length > 0) {
    outer[0].addEventListener('click', function(e) {
      if (e.target.nodeName === 'A') {
        var li = $(e.target).closest('li');
        if (li.length) {
          gtag('event', 'click', {
            'event_category': 'Correlati',
            'event_label': 'pos ' + (li.index()+1) +' - Link: ' + e.target.href,
          });
        }
      }
    });
  }
</script>

<script>
/*adv no consenziati*/
  
(function(){
    function postConsentRejected(cb) {
        if(typeof window.ameConsentGiven !== 'undefined' && window.ameConsentGiven == false) {
            console.log('[Ame consent rejected] cb by variable:',cb.name);
            cb();
        } else {
            window.addEventListener('consentRejected', function() {
                console.log('[Ame consent rejected] cb by listener:',cb.name);
                cb();
            }); 
        }
    }
    
    function startMediamondNoConsent() {
        mmLoader({
            src: "https://adv.mediamond.it/librerie/js-no-consent/ame/adv_no_consent.js",
            async: true
        }, "mediamondNoConsentChain")
    }
    postConsentRejected(startMediamondNoConsent);
})();
  
/*fine adv no consenziati*/
</script>


  </div> <!-- /contenitore-sito-x-adv STE -->
  </div> <!-- /sol-page -->
</body>
</html>

