<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  
  <style>
    body {   opacity: 0;   transition: opacity 150ms ease-in-out; } 
  </style>  
  
  <script>
    var MMlarghezzaSitoAdv = window.innerWidth || 
        document.documentElement.clientWidth || document.body.clientWidth;
    var crtg_content = '';
    var crtg_content_bnzm = '';
  </script>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Borsa Italiana: il commento di giornata (11 gennaio 2019) | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/azioni-italia/" />    
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?111017" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?111017" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?231015" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?231015" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?051010" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?051010" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?101010" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?101010" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?171016" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/notizie.css?171016" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?090214" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?090214" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?051211" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?051211" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?241012" />
<noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?241012" /></noscript>
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="print" href="https://www.soldionline.it/css/Category/print.css?020516" />
<noscript><link rel="stylesheet" type="text/css" media="print" href="https://www.soldionline.it/css/Category/print.css?020516" /></noscript>  
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" />
  <noscript><link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/show.css" /></noscript> 
  
  <script>     /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
     "use strict";
     // rel=preload support test
     if( !w.loadCSS ){
       w.loadCSS = function(){};
     }
     // define on the loadCSS obj
     var rp = loadCSS.relpreload = {};
     // rel=preload feature support test
     // runs once and returns a function for compat purposes
     rp.support = (function(){
       var ret;
       try {
         ret = w.document.createElement( "link" ).relList.supports( "preload" );
       } catch (e) {
         ret = false;
       }
       return function(){
         return ret;
       };
     })();

     // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
     // then change that media back to its intended value on load
     rp.bindMediaToggle = function( link ){
       // remember existing media attr for ultimate state, or default to 'all'
       var finalMedia = link.media || "all";

       function enableStylesheet(){
         link.media = finalMedia;
       }

       // bind load handlers to enable media
       if( link.addEventListener ){
         link.addEventListener( "load", enableStylesheet );
       } else if( link.attachEvent ){
         link.attachEvent( "onload", enableStylesheet );
       }

       // Set rel and non-applicable media type to start an async request
       // note: timeout allows this to happen async to let rendering continue in IE
       setTimeout(function(){
         link.rel = "stylesheet";
         link.media = "only x";
       });
       // also enable media after 3 seconds,
       // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
       setTimeout( enableStylesheet, 3000 );
     };

     // loop through link elements in DOM
     rp.poly = function(){
       // double check this to prevent external calls from running
       if( rp.support() ){
         return;
       }
       var links = w.document.getElementsByTagName( "link" );
       for( var i = 0; i < links.length; i++ ){
         var link = links[ i ];
         // qualify links to those with rel=preload and as=style attrs
         if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
           // prevent rerunning on link
           link.setAttribute( "data-loadcss", true );
           // bind listeners to toggle media back
           rp.bindMediaToggle( link );
         }
       }
     };

     // if unsupported, run the polyfill
     if( !rp.support() ){
       // run once at least
       rp.poly();

       // rerun poly on an interval until onload
       var run = w.setInterval( rp.poly, 500 );
       if( w.addEventListener ){
         w.addEventListener( "load", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       } else if( w.attachEvent ){
         w.attachEvent( "onload", function(){
           rp.poly();
           w.clearInterval( run );
         } );
       }
     }


     // commonjs
     if( typeof exports !== "undefined" ){
       exports.loadCSS = loadCSS;
     }
     else {
       w.loadCSS = loadCSS;
     }
    }( typeof global !== "undefined" ? global : this ) );
  </script>
  
      
  
   
  
  <meta name="title" content="Borsa Italiana: il commento di giornata (11 gennaio 2019) | SoldiOnline.it" />
<meta name="description" content="La cronaca della giornata di Borsa Italiana di oggi, 11 gennaio 2019. Da monitorare FCA e Unicredit. Asta di 3 Btp" />
<meta name="keywords" content="piazza affari" />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  
  
  
  
  <script>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</script>
  
  
  
  
  
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="https://www.soldionline.it/pictures/2017/04/10/borsa-italiana_1.jpeg" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/pictures/2017/04/10/borsa-italiana_1.jpeg" />
<meta property="og:url" content="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-11-gennaio-2019" />
<meta property="og:title" content="La partenza è cauta. Su Saipem, giù Ferragamo" />
<meta property="og:description" content="La cronaca della giornata di Borsa Italiana di oggi, 11 gennaio 2019. Da monitorare FCA e Unicredit. Asta di 3 Btp" />
<meta property="og:type" content="article" />

<link rel="amphtml" href="https://www.soldionline.it/amp-content/5d7c7208e12ee04a4e9a1a38f4e3a7bb" />
  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<!-- FINE script ADV personalizzati -->




  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2019-01-11T09:26"> 
    <meta property="article:modified_time" content="2019-01-11T10:24">
      
    <meta name="dc.date.created" content="2019-01-11T09:26">
    <meta name="dc.date.modified" content="2019-01-11T10:24">
  


  <!-- default -->
  <!-- DATI STRUTTURATI JSON-LD -->
  
<!-- readable -->
<script type="application/ld+json">
    {
    "@context":"http:\/\/schema.org",
    "@type":"NewsArticle",
    "mainEntityOfPage":"https:\/\/www.soldionline.it\/notizie\/azioni-italia\/borsa-italiana-commento-giornata-11-gennaio-2019",
    "publisher":{
    "@type":"Organization","name":"SoldiOnline.it",
    "logo":{"@type":"ImageObject",
    "url":"https:\/\/www.soldionline.it\/pictures\/amp-logo.png",
    "height":30,
    "width":145
    }      
    },
    "headline":"La partenza è cauta. Su Saipem, giù Ferragamo",
    "datePublished":"2019-01-11 09:26",
    "dateModified":"2019-01-11 10:24",
    "author":{"@type":"Person","name":"Mauro Introzzi"},
    "image":{"@type":"ImageObject",
    "url":"http:\/\/www.soldionline.it\/pictures\/2017\/04\/10\/borsa-italiana_1.jpeg",
    "height":176,
    "width":176    },
        "articleBody":"Avvio improntato alla cautela per Piazza Affari e le principali borse europee. Sul mercato milanese sale Saipem e scende Ferragamo. Poco mossa FCA dopo l'accordo negli Usa.  Ma occhio anche all&rsquo;obbligazionario: in mattinata il Tesoro colloca 3 Btp, per un controvalore totale di 6,5 miliardi di euro. Vanno sul mercato nuove tranche di titoli di stato con scadenza ottobre 2021, novembre 2025 e marzo 2048.  Chiusura in rialzo, intanto, per i principali indici borsistici di New York, che hanno archiviato il quinto progresso consecutivo. E la miglior partenza di anno negli ultimi 13 anni. Alla base del buon momento delle borse Usa la posizione cauta del numero uno della Fed, Powell, su un rialzo dei tassi di interesse. Cos&igrave; il Dow Jones Industrial &egrave; salito dello 0,51% a 24.002 punti mentre lo Standard&amp;Poor's 500 ha registrato un progresso dello 0,45% a 2.597 punti e viaggia in progresso del 10,4% rispetto ai minimi di dicembre. Bene anche il Nasdaq, in salita dello 0,42% a 6.986 punti: il 12,8% dai minimi della vigilia di Natale.  In rialzo Tokyo. Il Nikkei, che raccoglie i primi 225 titoli della piazza asiatica, &egrave; salito dello 0,97% a 20.360 punti.  &nbsp;  Cos&igrave; dopo le prime fasi di contrattazione il FTSEMib sale dello 0,1% a 19.319 punti mentre l'AllShare avanza dello 0,08% a 21.239 punti. In lieve rosso Mid Cap (-0,06%) e Star (-0,06%).  &nbsp;  CONSULTA le quotazioni dei titoli del SOLMib40  &nbsp;  Tra i principali titoli di Piazza Affari spiccano il rialzo di Saipem (+2,46%) e il ribasso di Salvatore Ferragamo (-3,51%). La prima beneficia della promozione di Jp Morgan, che ha portato a \"overweight\" (sovrappesare) la propria raccomandazione, la seconda ha incassato la bocciatura di Credit Suisse, che ha abbassato a \"underperform\" (far&agrave; peggio del mercato) il giudizio.  &nbsp;  Partenza poco mossa per Fiat Chrysler Automobiles (+0,07%). Nella serata di ieri il gruppo italoamericano dell&rsquo;auto ha confermato le indiscrezioni circolate in giornata sull&rsquo;accordo raggiunto con le autorit&agrave; Usa per la chiusura del contenzioso sulle emissioni diesel. Il costo complessivo stimato degli accordi &egrave; 800 milioni di dollari USA, in linea con l&rsquo;accantonamento effettuato a tale scopo dalla societ&agrave; nel terzo trimestre del 2018.  &nbsp;  Tra i bancari in lieve rosso Unicredit (-0,21%). Secondo quanto riportato dalla stampa il gruppo di Jean Pierre Mustier potrebbe prendere in considerazione di rilevare Banca Carige. Decisamente scartata l&rsquo;ipotesi di un&rsquo;acquisizione di mercato, la banca di Piazza Gae Aulenti potrebbe valutare un&rsquo;operazione che ricalchi quella che nel 2017 vide IntesaSanpaolo rilevare gli asset degli istituti venete in difficolt&agrave; (Veneto Banca e Popolare di Vicenza) con una dote statale che serv&igrave; a coprire la pulizia del bilancio e gli esodi del personale."
   }
</script>

 
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable -->

<div id="mmHpsponsor"></div>
 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding" id="strip_adv">
          <div id="strip_adv" class="stripadv980x50">
            
            <div id='adv-strip' style='margin: 0 auto'>
              <div id='adv-gpt-masthead-leaderboard-container1'></div>
            </div>
            
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic">
  <a href="https://www.soldionline.it/tag/banca-carige" title="Notizie Carige">Notizie Banca Carige</a> |
  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Rdc 2019">Rdc 2019</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0005239360.html" title="Unicredit">Unicredit</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/NL0010877643.html" title="FCA">FCA</a> |
  <a href="https://www.soldionline.it/quotazioni/criptovalute/bitcoin/" title="Bitcoin">Bitcoin</a> |
  <a href="https://www.soldionline.it/quotazioni/criptovalute/ethereum/" title="Ethereum">Ethereum</a>  
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="https://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="https://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="https://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="https://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">
<span><a href="https://www.soldionline.it/notizie/azioni-italia/carige-interesse-unicredit">Carige, le condizioni di Unicredit</a> </span>
</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="https://www.soldionline.it/images/banca.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('ul.the_menu').slideToggle('slow');
      });
  });
</script>



<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a></div>
<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>


<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
  <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="https://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di SoldiOnline.it"><span>Guide</span></a></li>
  <li class="investimenti"><a href="/investimenti/" title="Speciale Investimenti"><span>Investimenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="soldielavoro"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro"><span>SoldieLavoro</span></a></li>
  <li class="login"><a href="https://indici.soldionline.it/Login.aspx" title="Login"><span>LOGIN</span></a></li>
  
  
  <li>
  
    <div class="alphabet-nav">
      <ul>
        <li><strong>Azioni</strong></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
  
  
  <li class="search" style="display:none">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="Cerca" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>
  
  
</ul><!-- /navigation -->
<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- readable --><!-- sub-navigation -->
<!-- static: drawBlock/sol/sub-navigation-notizie.php test71 -->
<!-- readable -->
<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class="active"><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class=""><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
      <a href="/">Home</a> »
  
      
      <a href="/notizie/">Ultime</a> »
  
      
      <a href="/notizie/azioni-italia/">Azioni Italia</a> »
  
        <b>La partenza è cauta. Su Saipem, giù Ferragamo</b>
</div>
                

<!--ID ARTICOLO: 833869-->

<div class="articolo">
        	<h1><!-- <EdIndex> -->La partenza è cauta. Su Saipem, giù Ferragamo<!-- </EdIndex> --></h1>
	<!-- <EdIndex> -->  <p class="abstract">
    Avvio improntato alla cautela per Piazza Affari e le principali borse europee. Sul mercato milanese sale Saipem e scende Ferragamo. Poco mossa FCA dopo l'accordo negli Usa  </p>
<!-- </EdIndex> -->

        <div id='adv-top-box' style='margin: 20px auto;'>
           <div id='adv-gpt-box-mobile-container1'></div>
        </div>

        
<span class="art-aut">di <a href="https://www.soldionline.it/company/mauro-introzzi"><b>Mauro Introzzi</b></a></span>
<span class="art-data">11 gen 2019 ore 09:26</span>
	<div class="corpo-art">
				<!-- <EdIndex> --><p><img style="float: left;" src="/pictures/2017/04/10/borsa-italiana_1.jpeg" alt="borsa-italiana_1" />Avvio improntato alla cautela per Piazza Affari e le principali borse europee. Sul mercato milanese <strong>sale Saipem e scende Ferragamo.</strong> Poco mossa FCA dopo l'accordo negli Usa.</p>
<p>Ma occhio anche all&rsquo;obbligazionario: in mattinata il Tesoro colloca <strong>3 Btp</strong>, per un controvalore totale di 6,5 miliardi di euro. Vanno sul mercato nuove tranche di titoli di stato con scadenza ottobre 2021, novembre 2025 e marzo 2048.</p>
<p>Chiusura in rialzo, intanto, per i <strong>principali indici borsistici </strong>di New York, che hanno archiviato il quinto progresso consecutivo. E la miglior partenza di anno negli ultimi 13 anni. Alla base del buon momento delle borse Usa la posizione cauta del numero uno della Fed, Powell, su un rialzo dei tassi di interesse. Cos&igrave; il Dow Jones Industrial &egrave; salito dello 0,51% a 24.002 punti mentre lo Standard&amp;Poor's 500 ha registrato un progresso dello 0,45% a 2.597 punti e viaggia in progresso del 10,4% rispetto ai minimi di dicembre. Bene anche il Nasdaq, in salita dello 0,42% a 6.986 punti: il 12,8% dai minimi della vigilia di Natale.</p>
<p>In rialzo <strong>Tokyo</strong>. Il Nikkei, che raccoglie i primi 225 titoli della piazza asiatica, &egrave; salito dello 0,97% a 20.360 punti.</p>
<p>&nbsp;</p>
<p>Cos&igrave; dopo le prime fasi di contrattazione <strong>il FTSEMib sale dello 0,1% a 19.319 punti </strong>mentre l'AllShare avanza dello 0,08% a 21.239 punti. In lieve rosso Mid Cap (-0,06%) e Star (-0,06%).</p>
<p>&nbsp;</p>
<p>CONSULTA <a href="https://www.soldionline.it/quotazioni/borsa-italiana/ftse-mib/" target="_blank"><strong><span style="text-decoration: underline;">le quotazioni dei titoli del SOLMib40</span></strong></a></p>
<p>&nbsp;</p>
<p>Tra i principali titoli di Piazza Affari spiccano il rialzo di <strong>Saipem </strong>(+2,46%) e il ribasso di <strong>Salvatore Ferragamo </strong>(-3,51%). La prima beneficia della promozione di Jp Morgan, che ha portato a "overweight" (sovrappesare) la propria raccomandazione, la seconda ha incassato la bocciatura di Credit Suisse, che ha abbassato a "underperform" (far&agrave; peggio del mercato) il giudizio.</p>
<p>&nbsp;</p>
<p>Partenza poco mossa per <strong>Fiat Chrysler Automobiles</strong> (+0,07%). Nella serata di ieri il gruppo italoamericano dell&rsquo;auto ha confermato le indiscrezioni circolate in giornata sull&rsquo;accordo raggiunto con le autorit&agrave; Usa per la chiusura del contenzioso sulle emissioni diesel. Il costo complessivo stimato degli accordi &egrave; 800 milioni di dollari USA, in linea con l&rsquo;accantonamento effettuato a tale scopo dalla societ&agrave; nel terzo trimestre del 2018.</p>
<p>&nbsp;</p>
<p>Tra i bancari in lieve rosso <strong>Unicredit</strong> (-0,21%). Secondo quanto riportato dalla stampa il gruppo di Jean Pierre Mustier potrebbe prendere in considerazione di rilevare <strong>Banca Carige</strong>. Decisamente scartata l&rsquo;ipotesi di un&rsquo;acquisizione di mercato, la banca di Piazza Gae Aulenti potrebbe valutare un&rsquo;operazione che ricalchi quella che nel 2017 vide IntesaSanpaolo rilevare gli asset degli istituti venete in difficolt&agrave; (Veneto Banca e Popolare di Vicenza) con una dote statale che serv&igrave; a coprire la pulizia del bilancio e gli esodi del personale.</p><!-- </EdIndex> -->


                	</div><!-- .artCorpo -->

    <div id="adv-video-article"></div>


<div class="info-art">
		
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/piazza-affari">piazza affari</a>
      
  </span><!-- .artLeTag -->

<!-- tag -->
				<span class="art-quotazioni"> Quotazioni: <a href="https://www.soldionline.it/quotazioni/azioni/IT0005239360.html">UNICREDIT</a>  
<a href="https://www.soldionline.it/quotazioni/azioni/NL0010877643.html">FIAT CHRYSLER AUTOMOBILES</a>  
</span>
			</div>


<!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>
        	    <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><!-- test cache 2 -->

    <ins class="adsbygoogle advnext_correlati"
     style="display:block; width: 300px; height: 250px;"
     data-ad-client="ca-pub-0820544532937748"
     data-ad-slot="7216616734"></ins>

<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

        
<!-- articoli correlati OutBrain -->

<div class="OUTBRAIN" data-src="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-11-gennaio-2019" data-widget-id="AR_7" data-ob-template="soldionline" ></div>

<script>
function initOutbrain() {
  outbrainCtrl = 1;
  var scriptOB = document.createElement('script');
  scriptOB.src = 'https://widgets.outbrain.com/outbrain.js';
  document.body.appendChild(scriptOB);
  console.log('Init Outbrain');
}

var outbrainCtrl = 0;
$(window).scroll(function() {
  if(outbrainCtrl == 0 && $(window).scrollTop()>50) {
    initOutbrain();
    
  }
})

setTimeout(function(){
  initOutbrain();
},5000)
</script>


<!-- fine articoli correlati OutBrain -->

    	<div class="ads-art-bottom">
			</div>
				
	

	<div class="articolo_related">
		        <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-10-gennaio-2019" rel="bookmark" class="title">
            Piazza Affari: quinta consecutiva in rialzo. Bene Juve e...          </a></h3>

                      <p>
              In rialzo la borsa di Piazza Affari, per la quinta volta consecutiva. Al FTSEMib bene la Juventus e in positivo le banche. In salita anche FCA, partita male. Giù il lusso               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/borsa-italiana-commento-giornata-10-gennaio-2019" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/piazza-affari-avvio-in-rosso-male-mps" rel="bookmark" class="title">
            Piazza Affari: avvio in rosso          </a></h3>

                      <p>
              Avvio di settimana in rosso per Piazza Affari e per le principali borse europee. Il FTSEMib registra un ribasso dello 0,76%, mentre il FTSE Italia All Share scende dello 0,66%               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/piazza-affari-avvio-in-rosso-male-mps" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/notizie/azioni-italia/borse-positive-tonica-mps" rel="bookmark" class="title">
            Borse positive: tonica MPS          </a></h3>

                      <p>
              Piazza Affari e le principali borse europee iniziano la settimana con gli indici in progresso. Oggi &egrave; stato ammesso in quotazione il BTP Italia offerto la scorsa settimana               <a class="leggi" href="https://www.soldionline.it/notizie/azioni-italia/borse-positive-tonica-mps" rel="bookmark">Leggi</a>
            </p>
                  </li>
          </ul>
  </div>
	</div>



	<div class="clear"></div>
	<div class="art_commenti">
			</div><!-- .art_commenti -->
	</div><!-- .articolo -->
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    
<div id='adv-top-box' style='margin: 0 auto'>
  <div id='adv-gpt-box-container1'></div>
</div>  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Rdc 2019: a chi spetta e i requisiti per ottenere il Reddito di cittadinanza">Rdc 2019: a chi spetta e i requisiti per ottenere il Reddito di cittadinanza</a></h3> <a class="pp-image" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019" title="Rdc 2019: a chi spetta e i requisiti per ottenere il Reddito di cittadinanza"><img src="https://soldielavoro.soldionline.it/pictures/2018/06/07/reddito-di-cittadinanza.jpeg" alt="Rdc 2019: a chi spetta e i requisiti per ottenere il Reddito di cittadinanza" /></a> <p>Il Reddito di cittadinanza &egrave; il nuovo sussidio contro la povert&agrave;. Lo si potr&agrave; richiedere dal 1&deg; marzo 2019 e verr&agrave; distribuito a partire dal mese di aprile <a class="leggi" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/certificato-malattia-lavoro" title="Il certificato di malattia per il lavoro">Il certificato di malattia per il lavoro</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/infortunio-lavoro" title="Infortunio sul lavoro: un vademecum">Infortunio sul lavoro: un vademecum</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/lettera-richiamo-lavoro" title="Lettera di richiamo sul lavoro: cos&rsquo;&egrave; e come gestirla">Lettera di richiamo sul lavoro: cos&rsquo;&egrave; e come gestirla</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://abcrisparmio.soldionline.it/guide/pensioni-tfr/quota-100-pensioni" title="Pensioni: Quota 100 spiegata in pochi minuti">Pensioni: Quota 100 spiegata in pochi minuti</a></h3> <a class="pp-image" href="https://abcrisparmio.soldionline.it/guide/pensioni-tfr/quota-100-pensioni" title="Pensioni: Quota 100 spiegata in pochi minuti"><img src="https://abcrisparmio.soldionline.it/pictures/2017/02/08/pensione-calcolo.jpeg" alt="Pensioni: Quota 100 spiegata in pochi minuti" /></a> <p>Quota 100 &egrave; un sistema che consente la possibilit&agrave; di accedere alla pensione nel momento in cui la somma tra et&agrave; anagrafica e contributi versati &egrave; pari ad almeno 100 <a class="leggi" href="https://abcrisparmio.soldionline.it/guide/pensioni-tfr/quota-100-pensioni">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/conservazione-documenti-bollette-fatture-dichiarazioni" title="Documenti: quali conservare e per quanto tempo">Documenti: quali conservare e per quanto tempo</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/io-app-pubblica-amministrazione" title="IO, la nuova App della pubblica amministrazione">IO, la nuova App della pubblica amministrazione</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/libretti-portatore-addio" title="Libretti al portatore: addio dal 2019">Libretti al portatore: addio dal 2019</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
      
     <div class="iframeFB"></div>       
      <script>
        $(function() {
            window.fbCtrl = 0;
            $(window).scroll(function() {
              if(fbCtrl == 0 && $(window).scrollTop() > 300) {
                fbCtrl = 1;
                $('.iframeFB').html('<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
              }
            })
          })
        </script>
      
  </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="https://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
 <p class="footer-copy">Software e tecnologia relativi a quotazioni e grafici sono stati sviluppati da Teleborsa SpA. I dati relativi al Mercato Italiano sono di Borsa Italiana e hanno un ritardo di 20 minuti. I dati delle Borse Estere sono end of day o differiti di 15 o 20 minuti e sono forniti da Interactive Data.</p>   
</div>


<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="https://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="https://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: 106-->


    </div><!-- //wrapper -->
  
    <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0802"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?0902"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
    
<!-- readable --><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  setTimeout(function() {
    _comscore.push({ c1: "2", c2: "8971536" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  },1000)
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>


<script>
  function psQueue() {
    console.log('psQueue');
    var psQueueT;
    if(device=='desktop') {
      psQueueT = 1000;
    } else {
      psQueueT = 2500;
    }

      setTimeout(function() {
        postscribe('#mmHpsponsor', '<script src=https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js><\/script>',{
          done : function() {
            if(typeof(mmHpsponsorCB) === 'function') {
              mmHpsponsorCB();
            }
          }
        });
      },psQueueT);
  }

</script>
<script async src="https://www.soldionline.it/js/Category/postscribe-min.js" onload="psQueue()"></script>


<!-- Tealium -->
<script type="text/javascript">
    setTimeout(function() {
      (function(a,b,c,d)
      {
      a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
      }
      )();
    },1600)
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>



<script>
/*init adsense*/
var adsCtrl = 0;
$(window).scroll(function() {
  if(adsCtrl == 0 && $(window).scrollTop() > 100) {
    adsCtrl = 1;
    console.log('init Adsense scroll');
    var script = document.createElement('script');
    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    document.head.appendChild(script);
  }
});

setTimeout(function() {
  if(adsCtrl == 0) {
    adsCtrl = 1;
    console.log('init Adsense time');
    var script = document.createElement('script');
    script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
    document.head.appendChild(script);
  }
},6000);
</script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>


<script>
/*init admantx*/
var admCtrl = 0;
function initAdmantx() {
    admCtrl = 1;
    console.log('init Admantx '+window.typeAdm);
    var scriptAdm = document.createElement('script');
    scriptAdm.src = 'https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}';
    document.body.appendChild(scriptAdm);
}

$(window).scroll(function() {
  if(admCtrl == 0 && $(window).scrollTop() > 100) {
    window.typeAdm = 'scroll';
    initAdmantx()
  }
});

setTimeout(function() {
  if(admCtrl == 0) {
    window.typeAdm = 'time';
    initAdmantx();
  }
},2000);
</script>



<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/8802.js" async="async"></script>


<!-- .popup -->
<script type="text/javascript">
if(window.location.pathname=='/') {
  if ( getCookie( 'popupQuotazioni' ) == "")
  {
    window.open( '/popup', 'QuotazioniPopup', 'width=560,height=865,resizable=yes,scrollbars=yes, location=no' );
    setCookie('popupQuotazioni','no',1,'/','.soldionline.it');
  }
}
</script>
<!-- .popup -->


  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

