<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Criptovalute, gli investitori istituzionali ci credono | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/analisi-scenario/" />  <link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/generale.css?111017" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header.css?101010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocchi-personalizzati.css?080211" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/highlights.css?051010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/blocks.css?101010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/footer.css?051010" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sidebar.css?051011" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/ie7.css?061014" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/sponsor-header.css?080211" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/header-mobile.css?090214" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/mobile.css?140516" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/analisi-scenario.css?080211" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/articolo.css?091017" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.soldionline.it/css/Category/commenti.css?080210" />
<link rel="stylesheet" type="text/css" media="print" href="https://www.soldionline.it/css/Category/print.css?020516" />
  
      
  
   
  
  <meta name="title" content="Criptovalute, gli investitori istituzionali ci credono | SoldiOnline.it" />
<meta name="description" content="Fidelity Investments ha annunciato l&rsquo;apertura di Fidelity Digital Asset, una nuova divisione che consentir&agrave; agli investitori istituzionali di fare trading con le criptovalute" />
<meta name="keywords" content="bitcoin, fidelity, " />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  <script type="text/javascript" src="https://www.soldionline.it/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/loginsol.js?0802"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/jquery.js?2405"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Category/strip.js?0902"></script>
<script type="text/javascript" src="https://www.soldionline.it/js/Model/myclipboard.js?1804"></script>
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="https://www.soldionline.it/pictures/2018/05/08/criptocurrency.jpeg" />

<meta property="og:language" />
<meta property="og:image" content="https://www.soldionline.it/pictures/2018/05/08/criptocurrency.jpeg" />
<meta property="og:url" content="https://www.soldionline.it/analisi-scenario/criptovalute-gli-investitori-istituzionali-ci-credono" />
<meta property="og:title" content="Criptovalute, gli investitori istituzionali ci credono" />
<meta property="og:description" content="Fidelity Investments ha annunciato l’apertura di Fidelity Digital Asset, una nuova divisione che consentirà agli investitori istituzionali di fare trading con le criptovalute" />
<meta property="og:type" content="article" />

<link rel="amphtml" href="https://www.soldionline.it/amp-content/ef90bbb9912b6c55380071a5565397a9" />
  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>


<!-- FINE script ADV personalizzati -->




  <script type="text/javascript" src="https://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2018-10-17T14:14"> 
    <meta property="article:modified_time" content="2018-10-17T14:34">
      
    <meta name="dc.date.created" content="2018-10-17T14:14">
    <meta name="dc.date.modified" content="2018-10-17T14:34">
  
      <link rel="canonical" href="https://www.soldionline.it/analisi-scenario/criptovalute-gli-investitori-istituzionali-ci-credono" />
    

  <!-- default -->
  
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable --><script language="JavaScript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js" type="text/javascript"></script>

 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding" id="strip_adv">
          <div id="strip_adv" class="stripadv980x50">
            <script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_980x50_new.js"></script>
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic">
  <a href="https://www.soldionline.it/quotazioni/dettaglio/NL0000226223.html" title="STM">STM</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/NL0010877643.html" title="FCA">FCA</a> |
  <a href="https://www.soldionline.it/quotazioni/dettaglio/IT0003261069.html" title="Astaldi">Astaldi</a> |
  <a href="https://abcrisparmio.soldionline.it/guide/investimento-sicuro/spread-btp-bund-cosa-vuol-dire" title="Cos'è lo spread">Cos'è lo spread</a> | 
  <a href="https://www.soldionline.it/quotazioni/commodities-petrolio/brent-wti/" title="Prezzo petrolio">Prezzo petrolio</a> | 
  <a href="https://www.soldionline.it/guide/prodotti-finanziari/obbligazioni-una-guida-sui-rating" title="Rating agenzie">Rating agenzie</a> |
  <a href="https://www.soldionline.it/quotazioni/criptovalute/bitcoin" title="Bitcoin">Bitcoin</a>
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="https://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="https://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="https://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="https://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">

<span><a href="https://www.soldionline.it/notizie/azioni-italia/astaldi-il-tribunale-decide-oggi-spunta-l-ipotesi-d-intervento-cdp">Astaldi, il tribunale decide oggi. Spunta l’ipotesi d’intervento Cdp </a> </span>


<!--<p><a href="https://www.soldionline.it/notizie/azioni-italia/eni-investira-22-miliardi-in-italia-dividendo-747-milioni-allo-stato"> Dividendo, 747 milioni allo Stato </a></p>-->
  
</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <span><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
                <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="https://www.soldionline.it/images/palazzo_mezzanotte.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('ul.the_menu').slideToggle('slow');
      });
  });
</script>



<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a></div>
<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>


<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
   <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <li class="fondi"><a href="https://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di Soldionline"><span>Guide</span></a></li>
  <li class="strumenti"><a href="/strumenti/" title="Gli strumenti di Soldionline"><span>Strumenti</span></a></li>
  <li class="abcrisparmio"><a href="https://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="soldielavoro"><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro"><span>SoldieLavoro</span></a></li>
  <li class="login"><a href="https://indici.soldionline.it/Login.aspx" title="Login"><span>LOGIN</span></a></li>
  
  
  <li>
  
    <div class="alphabet-nav">
      <ul>
        <li><strong>Azioni</strong></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
  
  
  <li class="search" style="display:none">
    <form action="https://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="Cerca" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>
  
  
</ul><!-- /navigation -->
<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- readable --><!-- sub-navigation -->
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
      <a href="/">Home</a> »
  
      
      <a href="/analisi-scenario/">Analisi di Scenario</a> »
  
        <b>Criptovalute, gli investitori istituzionali ci credono</b>
</div>
                

<!--ID ARTICOLO: 828747-->
<!-- static: drawBlock/sol/webtool_external.php test71 -->
<!-- readable --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    

<ul class="webtool_external">
  <li><div class="fb-share-button" style="height:40px;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=https%3A%2F%2Fwww.soldionline.it%2Fanalisi-scenario%2Fcriptovalute-gli-investitori-istituzionali-ci-credono&layout=box_count&size=small&mobile_iframe=true&width=79&height=40&appId" width="79" height="40" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></li><li><div class="fb-like" style="height:21px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soldionline.it%2Fanalisi-scenario%2Fcriptovalute-gli-investitori-istituzionali-ci-credono&width=72&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId" width="72" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></li><li  class="tweettershare"><a   href="http://twitter.com/share"  class="twitter-share-button"  data-count="vertical"  data-via="SoldiOnline_it"  data-lang="it">Tweet</a><script  type="text/javascript"  src="https://platform.twitter.com/widgets.js"></script></li><li class="google_plus"><g:plusone size="tall"></g:plusone></li>  <!--<li class="stl_commenti">   
          <span class="comments_num"><a href="" class="num_comm"><i>0</i> </a></span>
      <span class="comments_img"><a href="#" id="interactiveCommentsNewReply_0" onclick="interactiveComments_0.replyComment( 0, null );  return false;" title="Aggiungi un  nuovo commento" >Commenta</a></span>
    
      </li>-->
  
  <li class="artStampa"> <a href="javascript:print()" title="Stampa">Stampa</a>   </li>      
  <li class="artInvia"><a href="/sendFriend/show/id/828747" title="Invia ad un amico">Invia</a>  </li>
  
</ul>





<div class="articolo">
        	<h1><!-- <EdIndex> -->Criptovalute, gli investitori istituzionali ci credono<!-- </EdIndex> --></h1>
	<!-- <EdIndex> -->  <p class="abstract">
    Fidelity Investments ha annunciato l’apertura di Fidelity Digital Asset, una nuova divisione che consentirà agli investitori istituzionali di fare trading con le criptovalute  </p>
<!-- </EdIndex> -->
        
<span class="art-aut">di <b>Redazione Soldionline</b></span>
<span class="art-data">17 ott 2018 ore 14:14</span>
	<div class="corpo-art">
				<!-- <EdIndex> --><p>Negli ultimi mesi <strong>sembra essere scemata l&rsquo;euforia che si era concentrata nel settore criptovalute</strong>. In particolare, nelle ultime settimana la quotazione del bitcoin si &egrave; inchiodata intorno a quota 6.500 dollari, evidenziando una volatilit&agrave; molto bassa rispetto ai livelli raggiunti nell&rsquo;ultimo trimestre del 2017.</p>
<p>Tuttavia, questa tipologia di attivit&agrave; inizia ad <strong>attirare l&rsquo;interesse anche degli investitori istituzionali</strong>. Matteo Oddi di <strong><a rel="nofollow" href="https://exante.eu/it/" target="_blank">Exante</a></strong> ha evidenziato che, sulla base di uno studio di Greenwich Associates,<strong> il 72% degli investitori istituzionali ritiene che le criptovalute si imporranno in modo permanente come una nuova asset class</strong>.</p>
<p>Non c&rsquo;&egrave; da stupirsi, quindi, se <strong>Fidelity Investments</strong>, la quinta holding finanziaria al mondo, ha annunciato l&rsquo;apertura di Fidelity Digital Asset, una nuova divisione che consentir&agrave; agli investitori istituzionali di fare trading con le criptovalute.</p>
<p>Nell&rsquo;analisi seguente Matteo Oddi fornisce maggiori dettagli su questo progetto.</p>
<p>&nbsp;</p>
<blockquote>
<p><img style="float: left;" src="/pictures/2018/05/08/criptocurrency.jpeg" alt="criptocurrency" />Lo scorso mese uno studio di Greenwich Associates ha rivelato che ben<strong> il 72% degli investitori istituzionali ritiene che le criptovalute si imporranno in modo permanente</strong> come una nuova asset class.</p>
<p>L&rsquo;indagine &egrave; stata condotta su 141 professionisti del settore, sparsi tra Nord America, Asia ed Europa. Gli intervistati hanno lavorano presso diverse organizzazioni, come societ&agrave; di gestione patrimoniale, banche d&rsquo;investimento, broker e hedge fund.</p>
<p>&nbsp;</p>
<p><strong>La presenza di questi player &egrave; comunque molto ridotta al momento</strong>, vuoi per i vuoti nella regolamentazione del settore, i problemi legati alla custodia degli asset digitali e in generale la mancanza di intermediari fidati.</p>
<p>Ma oramai &egrave; chiaro che qualcosa si sta muovendo e diverse news testimoniano l&rsquo;evoluzione del comparto.</p>
<p>&nbsp;</p>
<p>&ldquo;La domanda da parte della clientela istituzionale comincia a trovare delle vie di sbocco concrete. Si stanno vedendo molti progressi in termini di infrastrutture dedicate negli ultimi mesi&rdquo;, ha commentato Anatoliy Kyazev di Exante.</p>
<p>&nbsp;</p>
<p>La lista degli esempi si aggiorna di continuo.</p>
<p>L&rsquo;Intercontinental Exchange (ICE), societ&agrave; proprietaria della Borsa di New York, lancer&agrave; a novembre la piattaforma Bakkt (LEGGI ANCHE: <a title="future bitcoin" href="https://www.soldionline.it/analisi-scenario/bakkt-ice-annuncia-i-futures-su-bitcoin-fisici" target="_blank"><span style="text-decoration: underline;">Bakkt (ICE) annuncia i futures su bitcoin &ldquo;fisici&rdquo;</span></a>). L&rsquo;approvazione dell&rsquo;ETF su bitcoin resta uno dei temi caldi sul tavolo della SEC. E Coinbase, il maggiore crypto exchange statunitense, ha sviluppato una suite di prodotti pensata appositamente per una clientela composta da trader professionisti.</p>
<p>&nbsp;</p>
<p>E ieri <strong>Fidelity Investments</strong>, la quinta holding finanziaria al mondo, <strong>ha annunciato l&rsquo;apertura di Fidelity Digital Asset</strong>, una nuova divisione che consentir&agrave; agli investitori istituzionali di fare trading con le criptovalute.</p>
<p>Il progetto, che integra ufficialmente gli asset digitali sulla piattaforma di Fidelity dopo un anno di test, supporta <strong><a title="quotazione bitcoin" href="https://www.soldionline.it/quotazioni/criptovalute/bitcoin/" target="_blank"><span style="text-decoration: underline;">bitcoin</span></a> </strong>ed <a title="quotazione ethereum" href="https://www.soldionline.it/quotazioni/criptovalute/ethereum/" target="_blank"><strong><span style="text-decoration: underline;">ethereum</span></strong></a> e offre un servizio di cold storage (praticamente dei wallet che non hanno accesso a internet).</p>
<p>Fidelity gestisce asset per 2,5 mila miliardi di dollari e conta 13mila clienti tra societ&agrave; di consulenza e brokeraggio.</p>
<p>&ldquo;Family office, hedge fund, hedge fund, altri investitori sofisticati <strong>stanno iniziando a pensare seriamente a questo spazio</strong>&rdquo;, ha detto Tom Jessop, fondatore di Fidelity Digital Assets.</p>
<p>&nbsp;</p>
<p>E nella comunit&agrave; delle criptovalute sono in molti, a partire da nomi di grosso calibro come Changpeng Zhao di Binance, a credere che l&rsquo;arrivo di Fidelity sulla scena, sar&agrave; un punto di svolta decisivo per il mercato.</p>
</blockquote>
<p><strong> </strong></p>
<p><strong><strong> </strong></strong></p>
<h6><strong><strong><strong>La titolarit&agrave; dell'analisi che qui riportiamo &egrave; dell'autore della  stessa, e l'editore - che ospita questo commento - non si assume nessuna  responsabilit&agrave; per il suo contenuto e per le finalit&agrave; per cui il  lettore lo utilizzer&agrave;.</strong></strong></strong></h6><!-- </EdIndex> -->


                	</div><!-- .artCorpo -->

    <div id="adv-video-article"></div>


<div class="info-art">
		
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/bitcoin">bitcoin</a>
    ,       <a href="/tag/fidelity">fidelity</a>
      
  </span><!-- .artLeTag -->

<!-- tag -->
			</div>
	<!--<ul class="art-tool">
		<li class="artStampa">
			<a href="javascript:print()" title="Stampa">Stampa</a>
		</li>
		<li class="artInvia">
			<a href="/sendFriend/show/id/" title="Invia ad un amico">Invia ad un amico</a>
		</li>
	</ul>-->


<!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>
        	    <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><div class="advnext_correlati" >
  <script type="text/javascript"><!--
    google_ad_client = "ca-pub-0820544532937748";
    /* sol display 300 b notizie */
    google_ad_slot = "7216616734";
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  </script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>

<!-- test cache -->

        
<!-- articoli correlati OutBrain -->

<div class="OUTBRAIN" data-src="https://www.soldionline.it/analisi-scenario/criptovalute-gli-investitori-istituzionali-ci-credono" data-widget-id="AR_7" data-ob-template="soldionline" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- fine articoli correlati OutBrain -->

    			
		<div class="articolo_related">
		        <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/analisi-scenario/criptovalute-nel-mirino-degli-istituzionali" rel="bookmark" class="title">
            Criptovalute nel mirino degli istituzionali          </a></h3>

                      <p>
              Nel corso del mese di aprile il valore del bitcoin è passato da un minimo di 6.620 dollari a oltre 9mila punti. Quali sono i motivi di questo rally?               <a class="leggi" href="https://www.soldionline.it/analisi-scenario/criptovalute-nel-mirino-degli-istituzionali" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/analisi-scenario/criptovalute-4-previsioni-per-il-2018" rel="bookmark" class="title">
            Criptovalute: 4 previsioni per il 2018          </a></h3>

                      <p>
              Secondo Matteo Oddi l’euforia intorno al bitcoin e alle criptovalute in generale dovrebbe continuare a essere uno dei temi dominanti sui mercati nel 2018               <a class="leggi" href="https://www.soldionline.it/analisi-scenario/criptovalute-4-previsioni-per-il-2018" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <h3 class="tit"><a href="https://www.soldionline.it/analisi-scenario/rendimenti-migliori-6-mesi-2017" rel="bookmark" class="title">
            Cosa ha reso di più nei primi sei mesi del 2017          </a></h3>

                      <p>
              Il 2017 &egrave; stato l&rsquo;anno delle criptovalute. Finora, almeno. Lo dimostra un confronto fatto da Fact Set e Coin Set tra l&rsquo;andamento delle quotazioni di bitcoin ed               <a class="leggi" href="https://www.soldionline.it/analisi-scenario/rendimenti-migliori-6-mesi-2017" rel="bookmark">Leggi</a>
            </p>
                  </li>
          </ul>
  </div>
	</div>

<!-- static: drawBlock/sol/adsense_afc_related_art.php test71 -->
<!-- readable --><!-- inizio adsense -->
<div class="adsense_afc_related_art">
  <div class="afcbox_item" id="soldionline_afc_item_bottom">
      <style>.sol-resp-item-bottom { width: 320px; height: 100px; }
        @media(min-width: 500px) { .sol-resp-item-bottom { width: 468px; height: 120px; } }
        @media(min-width: 800px) { .sol-resp-item-bottom { width: 570px; height: 150px; } }
      </style>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- sol resp item bottom -->
      <ins class="adsbygoogle sol-resp-item-bottom"
           style="display:inline-block"
           data-ad-client="ca-pub-0820544532937748"
           data-ad-slot="5129931364"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>
</div>
<!-- fine adsense -->
	<div class="clear"></div>
	<div class="art_commenti">
			</div><!-- .art_commenti -->
	</div><!-- .articolo -->
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_analisi-scenario">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    <script language="JavaScript" src="https://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_300x250.js" type="text/javascript"></script>
<script type="text/javascript" src="https://adv.mediamond.it/300x100_soldionline/300x100_soldionline.js"></script>

  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h4><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h4>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h4><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h4>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="https://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019"title="Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona">Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona</a></h3> <a class="pp-image" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019"title="Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona"><img src="https://soldielavoro.soldionline.it/pictures/2018/06/07/reddito-di-cittadinanza.jpeg" alt="Reddito di cittadinanza 2019: cos&#039;&egrave; e come funziona" /></a> <p>Il Reddito di Cittadinanza &egrave; quasi al via. Tutto verr&agrave; definito dalla legge di bilancio. Vediamo, sulla linea delle ultime novit&agrave;, a chi spetta e quali sono i requisiti per ottenerlo <a class="leggi" href="https://soldielavoro.soldionline.it/guide/educational-lavoro/reddito-di-cittadinanza-2019">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/come-aprire-partita-iva" title="Come aprire la partita Iva">Come aprire la partita Iva</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/come-scrivere-curriculum" title="Come scrivere un curriculum vitae (cv) efficace">Come scrivere un curriculum vitae (cv) efficace</a></li>
            <li>  <a href="https://soldielavoro.soldionline.it/guide/educational-lavoro/verifica-partita-iva" title="Come si verifica una partita Iva?">Come si verifica una partita Iva?</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="https://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/cedolare-secca" title="La cedolare secca spiegata in tre minuti">La cedolare secca spiegata in tre minuti</a></h3> <a class="pp-image" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/cedolare-secca" title="La cedolare secca spiegata in tre minuti"><img src="https://abcrisparmio.soldionline.it/pictures/2018/09/14/cedolare-secca-thumb.jpeg" alt="La cedolare secca spiegata in tre minuti" /></a> <p>In questa guida vediamo cos&#039;&egrave; e come funziona la cedolare secca sui contratti di locazione, le sue aliquote, le novit&agrave; introdotte per il 2018 e il cosiddetto decreto Airbnb <a class="leggi" href="https://abcrisparmio.soldionline.it/guide/fisco-tasse/cedolare-secca">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/conto-di-base" title="Conto di base: come ci fa risparmiare">Conto di base: come ci fa risparmiare</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/libretti-portatore-addio" title="Libretti al portatore: addio dal 2019">Libretti al portatore: addio dal 2019</a></li>
            <li>  <a href="https://abcrisparmio.soldionline.it/guide/banca-poste/conti-dormienti" title="Conti dormienti: cosa sono e come recuperarli">Conti dormienti: cosa sono e come recuperarli</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>

<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <span><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></span>
        <iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank" title="Informativa Privacy">Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="https://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="https://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="https://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="https://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="https://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="https://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <h4><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></h4>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="/quotazioni/criptovalute/" title="Criptovalute">Criptovalute</a></li>
                <li><a href="https://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="https://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <h4><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></h4>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <h4><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></h4>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
 <p class="footer-copy">Software e tecnologia relativi a quotazioni e grafici sono stati sviluppati da Teleborsa SpA. I dati relativi al Mercato Italiano sono di Borsa Italiana e hanno un ritardo di 20 minuti. I dati delle Borse Estere sono end of day o differiti di 15 o 20 minuti e sono forniti da Interactive Data.</p>   
</div>


<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="https://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="https://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="https://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


<!-- 
debug: 103-->


    </div><!-- //wrapper -->
  
    
<!-- readable -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- crazyegg 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>-->


<!-- Tealium -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>

  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

