<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!-- TradeDoubler site verification 1682733 -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>OPA Parmalat, interviene la Consob | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/notizie/azioni-italia/" />  <link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/generale.css?180111" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/header.css?011214" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/blocchi-personalizzati.css?130918" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/highlights.css?021111" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/blocks.css?161110" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/footer.css?160112" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/sidebar.css?091110" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/notizie.css?310712" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/ie7.css?061014" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/sponsor-header.css?190511" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/header-mobile.css?021111" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/mobile.css?190110" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/articolo.css?190116" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/commenti.css?160415" />
  
  <meta name="title" content="OPA Parmalat, interviene la Consob | SoldiOnline.it" />
<meta name="description" content="" />
<meta name="keywords" content="opa parmalat, parmalat, ," />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  <script type="text/javascript" src="http://static.stbm.it/sol/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/loginsol.js?1202"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/jquery.js?0108"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-scroll-sidebar.js?0704"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Model/myclipboard.js?1804"></script>
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="http://www.soldionline.it/pictures/20141219/parmalat_6.gif" />

<meta property="og:language" />
<meta property="og:image" content="http://www.soldionline.it/pictures/20141219/parmalat_6.gif" />
<meta property="og:url" content="http://www.soldionline.it/notizie/azioni-italia/opa-parmalat-interviene-la-consob" />
<meta property="og:title" content="OPA Parmalat, interviene la Consob" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />

<link rel="amphtml" href="http://www.soldionline.it/amp-content/59546fefcfed527b856693429f7c5ca8" />
  
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- script ADV standard -->
<script src="http://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="http://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>


<!-- FINE script ADV personalizzati -->



  <script src="http://banzai.meride.tv/scripts/0.3min/embed.js"></script>
  <script type="text/javascript" src="http://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2017-01-22T21:01"> 
    <meta property="article:modified_time" content="2017-01-22T21:02">
      
    <meta name="dc.date.created" content="2017-01-22T21:01">
    <meta name="dc.date.modified" content="2017-01-22T21:02">
  
      <link rel="canonical" href="http://www.soldionline.it/notizie/azioni-italia/opa-parmalat-interviene-la-consob" />
    
  
</head>

<body>
    
    <!-- video inread -->
    
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  
<!-- readable --><script language="JavaScript" src="http://advhd.banzaiadv.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js" type="text/javascript"></script>

 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
  
    <div class="wrapper">
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="http://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="http://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div><!-- //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        
<!-- readable --><span class="hot-topic">
<a href="http://www.soldionline.it/quotazioni/azioni/ubi-banca-IT0003487029.html" title="Quotazione UBI Banca">Quotazione UBI Banca</a> |
<a href="http://www.soldionline.it/quotazioni/azioni/yoox-net-a-porter-group-IT0003540470.html" title="Quotazione YOOX NAP">Quotazione YOOX NAP</a> |
  <a href="http://www.soldionline.it/quotazioni/azioni/mediaset-s-p-a-IT0001063210.html" title="Quotazione Mediaset">Quotazione Mediaset</a> |
<a href="http://www.soldionline.it/tag/previsioni-2017" title="Previsioni 2017">Previsioni 2017</a> |
 <a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-bebe" title="Bonus bebè">Bonus bebè</a> 
</span>
      </div>  
        <!-- header-login -->
       
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="http://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="http://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="http://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="http://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         
<!-- readable --><div class="quote">

<h2><a href="http://www.soldionline.it/notizie/azioni-italia/unicredit-ecco-il-nuovo-prezzo-delle-azioni-ordinarie-e-risparmio">Unicredit, ecco il nuovo prezzo delle azioni ordinarie e risparmio                         </a> </h2>             
<!--<a href="http://www.soldionline.it/notizie/azioni-italia/mps-al-rush-finale-con-il-qatar-l-accordo-atteso-entro-lunedi">L’accordo atteso entro lunedì</a>-->

</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <h2><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></h2>
        <!-- header-search -->
        
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     
<!-- readable --><div class="personal-block">
  <img src="http://static.stbm.it/sol/images/torre-unicredit.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->

<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->

<!-- readable --><script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('ul.the_menu').slideToggle('slow');
      });
  });
</script>



<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a></div>
<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>


<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
   <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <!-- li class="fondi"><a href="http://fondi.soldionline.it/"><span>Fondi</span></a></li -->
  <li class="fondi"><a href="http://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di Soldionline"><span>Guide</span></a></li>
  <li class="strumenti"><a href="/strumenti/" title="Gli strumenti di Soldionline"><span>Strumenti</span></a></li>
  
  
  <li>
  
    <div class="alphabet-nav">
      <ul>
        <li><strong>Azioni</strong></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
  
  
  <li class="search" style="display:none">
    <form action="http://www.soldionline.it/cerca/" method="get" id="searchform2" onsubmit="return mySearch( document.getElementById('q2').value,'','');">
      <input type="text" value="Cerca in Soldionline" onfocus="this.value=''" onblur="if(this.value=='') { this.value='Cerca in Soldionline'; } return false;" name="q" id="q2">
      <input type="submit" value="Cerca" class="button-search" id="searchsubmit2" />
    </form> 
  </li>
  
  
</ul><!-- /navigation -->
<!-- fine blocco header -->
        <!-- sub-navigation -->
        
<!-- readable --><!-- sub-navigation -->
<!-- static: drawBlock/sol/sub-navigation-notizie.php test71 -->
<!-- readable -->
<ul class="sub-navigation">
      <li class=""><a href="/notizie/" title="Tutte"><span>Tutte</span></a></li>
      <li class="active"><a href="/notizie/azioni-italia/" title="Azioni Italia"><span>Azioni Italia</span></a></li>
      <li class=""><a href="/notizie/mercati-esteri/" title="Mercati Esteri"><span>Mercati Esteri</span></a></li>
      <li class=""><a href="/notizie/obbligazioni-italia/" title="Obbligazioni"><span>Obbligazioni</span></a></li>
      <li class=""><a href="/notizie/macroeconomia/" title="Macro"><span>Macro</span></a></li>
      <li class=""><a href="/notizie/economia-politica/" title="Economia e Politica"><span>Economia e Politica</span></a></li>
      <li class=""><a href="/notizie/etf-fondi/" title="Etf e Fondi"><span>Etf e Fondi</span></a></li>
      <li class=""><a href="/notizie/forex-commodities/" title="Forex e Commodities"><span>Forex e Commodities</span></a></li>
</ul>
<!-- //sub-navigation-->
        <!-- strip -->
        <div class="strip980x50">
  <div id="strip_adv" class="stripadv980x50">
<script language="JavaScript" src="http://advhd.banzaiadv.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_980x50.js" type="text/javascript"></script>
  </div>
</div>        
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
      <a href="/">Home</a> »
  
      
      <a href="/notizie/">Ultime</a> »
  
      
      <a href="/notizie/azioni-italia/">Azioni Italia</a> »
  
        <b>OPA Parmalat, interviene la Consob</b>
</div>
                
<!-- static: drawBlock/sol/webtool_external.php test71 -->
<!-- readable --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    

<ul class="webtool_external">
  <li><div class="fb-like" style="height:60px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soldionline.it%2Fnotizie%2Fazioni-italia%2Fopa-parmalat-interviene-la-consob&send=false&layout=box_count&width=70&show_faces=false&action=like&colorscheme=light&font=arial&height=90"  scrolling="no" frameborder="0" style="border:none; overflow:hidden;  width:70px; height:90px;"  allowTransparency="true"></iframe></div></li><li  class="tweettershare"><a   href="http://twitter.com/share"  class="twitter-share-button"  data-count="vertical"  data-via="SoldiOnline_it"  data-lang="it">Tweet</a><script  type="text/javascript"  src="http://platform.twitter.com/widgets.js"></script></li><li class="google_plus"><g:plusone size="tall"></g:plusone></li>  <!--<li class="stl_commenti">   
          <span class="comments_num"><a href="" class="num_comm"><i>0</i> </a></span>
      <span class="comments_img"><a href="#" id="interactiveCommentsNewReply_0" onclick="interactiveComments_0.replyComment( 0, null );  return false;" title="Aggiungi un  nuovo commento" >Commenta</a></span>
    
      </li>-->
  <li class="artStampa"> <a href="javascript:print()" title="Stampa">Stampa</a>   </li>      
  <li class="artInvia"><a href="/sendFriend/show/id/781840" title="Invia ad un amico">Invia</a>  </li>
  
</ul>





<div class="articolo">
          <h1><!-- <EdIndex> -->OPA Parmalat, interviene la Consob<!-- </EdIndex> --></h1>
  <!-- <EdIndex> --><!-- </EdIndex> -->
  
<span class="news-aut">di <b>
        Edoardo Fagnani    </b>

</span>

<span class="news-data">22 gen 2017 ore 21:01</span>
<span class="news-app"><a href="http://www.soldionline.it/company/mobile/">Le news sul tuo Smartphone</a></span>  <div class="corpo-art">
        <div class="ads-art-top"  style="margin:20px 0">

<script type="text/javascript"><!--
google_ad_client = "ca-pub-0820544532937748";
/* sol 468 news brevi */
google_ad_slot = "5068941361";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
        <!-- <EdIndex> --><p><img style="float: left;" src="/pictures/20141219/parmalat_6.gif" alt="parmalat_6" width="130" />Il Sole24Ore di domenica ha segnalato che la Consob ha chiesto informazioni supplementari in merito all'OPA lanciata da Lactalis su <strong>Parmalat</strong>. Secondo il quotidiano finanziario la commissione vorrebbe fare chiarezza sui contenziosi in corso tra l'azienda di Collecchio e Citigruop, ereditati dalla precedente gestione di Enrico Bondi.</p>
<p>Di conseguenza, Il Sole24Ore non esclude che i tempi dell'offerta possano allungarsi.</p><!-- </EdIndex> -->
                <!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>  </div><!-- .artCorpo -->

<div id="adv-video-article"></div>

<div class="info-art">
    
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/opa-parmalat">opa parmalat</a>
    ,       <a href="/tag/parmalat">parmalat</a>
      
  </span><!-- .artLeTag -->

 <!-- tag -->
        <span class="art-quotazioni"> Quotazioni: <a href="http://quotazioni.soldionline.it/schedaTitolo.aspx?MID=1&amp;codice=IT0003826473">PARMALAT</a> 
</span>
      </div>




            <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><div class="advnext_correlati" >
  <script type="text/javascript"><!--
    google_ad_client = "ca-pub-0820544532937748";
    /* sol display 300 b notizie */
    google_ad_slot = "7216616734";
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  </script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

          <!--ID ARTICOLO: 781840--> 

    <!-- articoli correlati eDintorni - notizie -->


<div class="OUTBRAIN" data-src="http://www.soldionline.it/notizie/azioni-italia/opa-parmalat-interviene-la-consob" data-widget-id="AR_7" data-ob-template="soldionline" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

<!-- fine articoli correlati eDintorni - notizie -->
    
          


  <!--<ul class="art-tool">
    <li class="artStampa">
      <a href="javascript:print()" title="Stampa">Stampa</a>
    </li>
    <li class="artInvia">
      <a href="/sendFriend/show/id/781840" title="Invia ad un amico">Invia ad un amico</a>
    </li>
  </ul>-->




  <!-- ads qui -->
        
  
      <div class="articolo_related">
<!-- http://solr-indexer-lb:8080/solr/soldionline/mlt/?q=id_md5:59546fefcfed527b856693429f7c5ca8&wt=phps&version=2.2&rows=3&fl=*&search=RELATED_SOL -->    <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                      <li>
          <strong class="tit"><a href="http://www.soldionline.it/guide/glossari/finanza-riscatto" rel="bookmark" class="title">
            Riscatto          </a></strong>

                      <p>
              Il Riscatto &egrave; la somma che la compagnia di assicurazione riconosce al sottoscrittore in caso di chiusura anticipata del contratto.               <a class="leggi" href="http://www.soldionline.it/guide/glossari/finanza-riscatto" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <strong class="tit"><a href="http://www.abcrisparmio.it/glossari/assicurazioni/assicurazioni-leasing-diretto" rel="bookmark" class="title">
            Leasing Diretto          </a></strong>

                      <p>
              Nel contratto di Leasing Diretto il produttore e il locatario sono la stessa persona.               <a class="leggi" href="http://www.abcrisparmio.it/glossari/assicurazioni/assicurazioni-leasing-diretto" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <strong class="tit"><a href="http://www.soldionline.it/notizie/azioni-italia/dmail-group-deposita-la-proposta-di-concordato-preventivo" rel="bookmark" class="title">
            Dmail Group deposita la proposta di concordato preventivo          </a></strong>

                      <p>
              Dmail Group ha comunicato di aver depositato presso il Tribunale di Milano la proposta di concordato preventivo e il relativo piano di ristrutturazione.               <a class="leggi" href="http://www.soldionline.it/notizie/azioni-italia/dmail-group-deposita-la-proposta-di-concordato-preventivo" rel="bookmark">Leggi</a>
            </p>
                  </li>
          </ul>
  </div>

</div>
  
<!-- static: drawBlock/sol/adsense_afc_related_art.php test71 -->
<!-- readable --><!-- inizio adsense -->
<div class="adsense_afc_related_art">
  <div class="afcbox_item" id="soldionline_afc_item_bottom">
      <style>.sol-resp-item-bottom { width: 320px; height: 100px; }
        @media(min-width: 500px) { .sol-resp-item-bottom { width: 468px; height: 120px; } }
        @media(min-width: 800px) { .sol-resp-item-bottom { width: 570px; height: 150px; } }
      </style>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- sol resp item bottom -->
      <ins class="adsbygoogle sol-resp-item-bottom"
           style="display:inline-block"
           data-ad-client="ca-pub-0820544532937748"
           data-ad-slot="5129931364"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>
</div>
<!-- fine adsense -->
  <div class="clear"></div>
  <div class="art_commenti">
      </div><!-- .art_commenti -->
  </div>
            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_notizie-scroll">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    <script language="JavaScript" src="http://advhd.banzaiadv.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_300x250.js" type="text/javascript"></script>
<script type="text/javascript" src="http://advhd.banzaiadv.it/300x100_soldionline/300x100_soldionline.js"></script>
  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h3><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h3>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h3><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h3>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="http://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/voucher-inps-cosa-sono"title="Voucher Inps: cosa sono e come funzionano i buoni per il lavoro occasionale">Voucher Inps: cosa sono e come funzionano i buoni per il lavoro occasionale</a></h3> <a class="pp-image" href="http://soldielavoro.soldionline.it/guide/educational-lavoro/voucher-inps-cosa-sono"title="Voucher Inps: cosa sono e come funzionano i buoni per il lavoro occasionale"><img src="http://soldielavoro.soldionline.it/pictures/20161223/voucher-inps.jpeg" alt="Voucher Inps: cosa sono e come funzionano i buoni per il lavoro occasionale" /><span class="lens"></span></a> <p>I buoni per il lavoro accessorio sono stati introdotti nel 2003. E sono oggi utilizzabili in un ampio ventaglio di settori e tipologie di lavoro <a class="leggi" href="http://soldielavoro.soldionline.it/guide/educational-lavoro/voucher-inps-cosa-sono">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/mepa-come-fare-iscrizione-perche-vantaggioso" title="MePA: cos&rsquo;&egrave;, come iscriversi e perch&eacute;">MePA: cos&rsquo;&egrave;, come iscriversi e perch&eacute;</a></li>
            <li>  <a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/orari-visita-fiscale-dipendenti-pubblici-privati" title="Visita fiscale: fasce orarie per dipendenti pubblici e privati">Visita fiscale: fasce orarie per dipendenti pubblici e privati</a></li>
            <li>  <a href="http://soldielavoro.soldionline.it/strumenti/leggere-busta-paga/" title="Busta paga: come leggerla e cosa contiene">Busta paga: come leggerla e cosa contiene</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="http://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/isee-calcolo-dichiarazione-documenti-attestazione" title="ISEE: cos&rsquo;&egrave;, come si calcola e come si compila">ISEE: cos&rsquo;&egrave;, come si calcola e come si compila</a></h3> <a class="pp-image" href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/isee-calcolo-dichiarazione-documenti-attestazione" title="ISEE: cos&rsquo;&egrave;, come si calcola e come si compila"><img src="http://abcrisparmio.soldionline.it/pictures/20140827/isee.jpeg" alt="ISEE: cos&rsquo;&egrave;, come si calcola e come si compila" /><span class="lens"></span></a> <p>L&rsquo;Indicatore della Situazione Economica Equivalente (ISEE), serve a certificare il proprio diritto a godere di prestazioni sociali, in toto o con un&rsquo;agevolazione <a class="leggi" href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/isee-calcolo-dichiarazione-documenti-attestazione">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-bebe" title="Bonus Beb&egrave;, quanto vale e come chiederlo">Bonus Beb&egrave;, quanto vale e come chiederlo</a></li>
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/banca-poste/fideiussione-bancaria" title="Fideiussione bancaria, cos&rsquo;&egrave;">Fideiussione bancaria, cos&rsquo;&egrave;</a></li>
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/bonus-mamma-domani" title="Bonus Mamma domani: 800 euro per tutte">Bonus Mamma domani: 800 euro per tutte</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>
<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <h2><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></h2>
        <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" title="Informativa Privacy">Informativa Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="http://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="http://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="http://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="http://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="http://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="http://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <strong><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></strong>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="http://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="http://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="http://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <strong><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></strong>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <strong><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></strong>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
</div>
<!--div class="footer-bottom">
    <a class="banzai" rel="nofollow" href="http://www.banzai.it/" target="_blank" title="Banzai spa">Banzai</a>
    <ul>
      <li><a rel="nofollow" href="http://www.pianetadonna.it/" target="_blank" title="il magazine femminile su moda, bellezza, coppia, cucina, casa, gossip e salute">Pianetadonna</a></li>    
      <li><a rel="nofollow" href="http://www.pianetamamma.it/" target="_blank" title="Articoli e community per le mamme e chi aspetta un bimbo">Pianetamamma</a></li>
      <li><a rel="nofollow" href="http://www.cookaround.com/"  target="_blank" title="Ricette, ingredienti e consigli utili">Cookaround</a></li>
      <li><a rel="nofollow" href="http://www.giallozafferano.it/"  target="_blank" title="Ricette per tutti, facili e veloci da realizzare">Giallozafferano</a></li>
      <li><a rel="nofollow" href="http://www.studenti.it/" target="_blank" title="Studenti, appunti, maturità, appunti università, master, offerte di lavoro">Studenti</a></li>
      <li><a rel="nofollow" href="http://www.liquida.it/" target="_blank" title="I migliori blog da Liquida">Liquida</a>  </li>       
      <li><a rel="nofollow" href="http://www.ilpost.it/" target="_blank" title="Il primo superblog italiano: tutte le notizie del mondo">ilPost</a></li>    
      <li><a rel="nofollow" href="http://it.altervista.org/" target="_blank" title="Crea sito gratis">Altervista</a></li>
      <li><a rel="nofollow" href="http://www.eprice.it/" target="_blank" title="Compra high-tech a prezzi bassi">Eprice</a></li>
      <li><a rel="nofollow" href="http://www.saldiprivati.com/" target="_blank" title="Ogni giorno le offerte delle migliori Marche con sconti fino all’80%">Saldiprivati</a>  </li>  
    </ul>
    <a class="scopri" rel="nofollow" href="http://www.banzai.it/" target="_blank" title="Banzai spa">Scopri tutti »</a>
</div -->

<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="http://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="http://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="http://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


    </div><!-- //wrapper -->
  
    
<!-- readable -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15256540" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15256540&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- crazyegg 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>-->


<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
  var _rsCI="ilpost-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilpost-it&cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->


<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

