<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <!-- TradeDoubler site verification 1682733 STEFANO -->  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>I &ldquo;Trump trade&rdquo; sono stati un insuccesso: importa a qualcuno? | SoldiOnline.it</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/feed/analisi-scenario/" />  <link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/generale.css?140210" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/header.css?310109" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/blocchi-personalizzati.css?130918" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/highlights.css?021111" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/blocks.css?150215" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/footer.css?250109" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/sidebar.css?190416" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/ie7.css?061014" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/sponsor-header.css?190511" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/header-mobile.css?310112" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/mobile.css?030415" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/analisi-scenario.css?020210" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/articolo.css?120411" />
<link rel="stylesheet" type="text/css" media="all" href="http://static.stbm.it/sol/css/Category/commenti.css?160415" />
<link rel="stylesheet" type="text/css" media="print" href="http://static.stbm.it/sol/css/Category/print.css?020516" />
  
      
  
   
  
  <meta name="title" content="I &ldquo;Trump trade&rdquo; sono stati un insuccesso: importa a qualcuno? | SoldiOnline.it" />
<meta name="description" content="L&#039; S&amp;P500, quello comunemente noto, si &egrave; arrampicato fino a nuovi massimi assoluti, persino nel corrente mese di agosto; la versione equi-ponderata del benchmark americano ha arrancato" />
<meta name="keywords" content="s p 500, wall street, donald trump, " />
<meta name="robots" content="index, follow" />
<meta name="language" content="it" />
  <script type="text/javascript" src="http://static.stbm.it/sol/js/Category/toggler.js?0303"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/yahoo-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/event-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/connection-min.js?0804"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/loginsol.js?1202"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/popup-login.js?1104"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/jquery.js?2405"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-socialbar-scroll.js?1503"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-scroll.js?1503"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/adv-scroll-sidebar.js?2401"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/ricerca.js?2401"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Category/strip.js?0902"></script>
<script type="text/javascript" src="http://static.stbm.it/sol/js/Model/myclipboard.js?1804"></script>
  <!-- static: drawBlock/sol/fb_thumb.php test71 -->
<!-- readable --><link rel="image_src" href="http://www.soldionline.it/pictures/2017/04/12/trump_4.jpeg" />

<meta property="og:language" />
<meta property="og:image" content="http://www.soldionline.it/pictures/2017/04/12/trump_4.jpeg" />
<meta property="og:url" content="http://www.soldionline.it/analisi-scenario/i-trump-trade-sono-stati-un-insuccesso-importa-a-qualcuno" />
<meta property="og:title" content="I “Trump trade” sono stati un insuccesso: importa a qualcuno?" />
<meta property="og:description" content="L' S&P500, quello comunemente noto, si è arrampicato fino a nuovi massimi assoluti, persino nel corrente mese di agosto; la versione equi-ponderata del benchmark americano ha arrancato" />
<meta property="og:type" content="article" />

<link rel="amphtml" href="http://www.soldionline.it/amp-content/3a3e3aa83bfcc0d173546b7c6297e524" />
  <!-- static: drawBlock/sol/header_script.php test71 -->
<!-- readable --><meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />

<meta property="fb:admins" content="100001246114887" />
<meta property="fb:page_id" content="365542616794" />


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>



<script type="text/javascript">
  function metaRefresh()  {
    var mr = this;
    mr.isOkToRefresh = true;
    mr.doRefreshPolling = function() {
      var a = setInterval(
        function(){
          mr.doRefresh();
        },
        210000
      );
    }
    mr.doRefresh = function() {
      if (mr.isOkToRefresh) {
        window.location.reload();
      }
    }
  }
  var mere = new metaRefresh();
  mere.doRefreshPolling();
  window.onfocus = function () {
    mere.isOkToRefresh = true;
  };
  window.onblur = function () {
    mere.isOkToRefresh = false;
  };
</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1201302-1', 'soldionline.it');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->


<!-- script ADV standard -->
<script src="http://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Soldionline" -->
<!-- Source: /snippet/controltag?confid=JOY7KqIA&site=Soldionline&edit=1 -->
<script class="kxct _iub_cs_activate" data-id="JOY7KqIA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOY7KqIA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="http://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%220a3404b95d16eba6376560728113b443a7592ba09e828c751e2cb6475b0b0804%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.soldionline%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>


<!-- FINE script ADV personalizzati -->



  <script src="http://banzai.meride.tv/scripts/0.3min/embed.js"></script>
  <script type="text/javascript" src="http://static.stbm.it/Share/js/be/yui/build/container/container_core-min.js"></script>
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    
 <meta name="apple-itunes-app" content="app-id=557549148">

    <meta property="article:published_time" content="2017-08-25T09:21"> 
    <meta property="article:modified_time" content="2017-08-25T09:33">
      
    <meta name="dc.date.created" content="2017-08-25T09:21">
    <meta name="dc.date.modified" content="2017-08-25T09:33">
  
      <link rel="canonical" href="http://www.soldionline.it/analisi-scenario/i-trump-trade-sono-stati-un-insuccesso-importa-a-qualcuno" />
    

  
</head>

<body>
    
    <!-- video inread -->
    <!-- static: drawBlock/sol/video-inread.php test71 -->
<!-- readable --><!-- rimosso -->
  
   <!--  personalizzazione Layout -->
 
  <!-- static: drawBlock/sol/hp_sponsor.php test71 -->
<!-- readable --><script language="JavaScript" src="http://advhd.banzaiadv.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/hpsponsor_soldionline.js" type="text/javascript"></script>

 <!--  fine personalizzazione -->
  <div id="contenitore-sito-x-adv">
    
    <!-- pushdown start -->
    <script type="text/javascript">
      var sw              = document.documentElement.clientWidth,
      isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
      isPushing           = false,
      is_bnzm_pdown       = false,
      device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone";
    </script>
    <div class="static-container strip980x50"><!--static-container-->
      <div id="flying-container" class="flying-container"><!--flying-container-->
        <div class="expanding" id="strip_adv">
          <div id="strip_adv" class="stripadv980x50">
            <script type="text/javascript" src="http://adv.mediamond.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_980x50_new.js"></script>
          </div>
        </div>
      </div><!--flying-container-->
    </div><!--/static-container-->
    <!-- pushdown end -->
  
    <div class="wrapper">
        <!-- header -->
      <!-- inizio blocco header -->
                <div class="header">
<!--  <div class="top-bar">
    <ul class="top-nav">
      <li class="mh_sol"><a href="/" title="SoldiOnline.it">Soldionline</a></li>
      <li class="mh_abc"><a href="http://abcrisparmio.soldionline.it/" title="ABCRisparmio">AbcRisparmio</a></li>
      <li class="mh_sel"><a href="http://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></li>
    </ul>  
  </div> //top-bar--> 
  <div class="main-header">
    <div class="row">
      <div class="left">
        <b>Temi caldi:</b>
        <!-- hot-topic-header -->
        <!-- static: drawBlock/sol/hot-topic-header.php test71 -->
<!-- readable --><span class="hot-topic">
<a href="http://www.soldionline.it/quotazioni/azioni/NL0010877643.html" title="FCA">FCA</a> |
<a href="http://www.soldionline.it/quotazioni/azioni/IT0005252140.html" title="Saipem">Saipem</a> |
<a href="http://www.soldionline.it/esperto-risponde/burden-sharing-mps" title="Burden Sharing Mps">Burden Sharing Mps</a> |
<a href="http://www.soldionline.it/guide/prodotti-finanziari/piani-individuali-di-risparmio-pir" title="PIR">PIR</a> |
<a href="http://www.soldionline.it/notizie/economia-politica/cosi-cambiera-l-euribor-il-tasso-guida-dei-mutui" title="Euribor">Euribor</a> |
<a href="http://abcrisparmio.soldionline.it/guide/pensioni-tfr/riscatto-anni-laurea" title="Riscatto della laurea">Riscatto della laurea</a>
</span>
      </div>  
        <!-- header-login -->
       <!-- static: drawBlock/sol/header-login.php test71 -->
<!-- readable --><div class="box-login unlogged" id="div-user-unlogged">
   <!-- <a href="http://community.soldionline.it/_register.php" class="isc" title="Iscriviti"><span>Iscriviti</span></a>-->
    <a class="log" href="javascript:;" onclick="setVisible('popup-login'); setVisible('popup-login-darkening'); return false;" title="Login"><span>Login</span></a>
</div>


<div class="box-login logged" id="div-user-logged" style="display:none;">
    <span>Benvenuto <b id='boxLogin_name'></b></span>
    <a id='boxLogin_logout' class="esci" href="#" title="Esci">esci</a>
    <ul class="my">
        <li><a href="http://indici.soldionline.it/wlView.aspx" title="Watchlist">Watchlist</a></li>
        <li><a href="http://indici.soldionline.it/Portfolio.aspx" title="Portfolio">Portfolio</a></li>
        <li><a href="http://community.soldionline.it/profile.php" title="Profilo">Profilo</a></li>
    </ul> 
</div>
<span id="aHashu" style="display: none;"></span>
      <div class="clear"></div>
    </div><!-- //row -->
    <div class="container">
      <div class="block">
        <!-- quote-header -->
         <!-- static: drawBlock/sol/quote-header.php test71 -->
<!-- readable --><div class="quote">

<h2><a href="http://www.soldionline.it/notizie/macroeconomia/jackson-hole-draghi-yellen-mf">Jackson Hole a rischio delusione</a> </h2>             
<!-- <p><a href="http://www.soldionline.it/notizie/azioni-italia/mps-via-libera-bce-corriere-della-sera">La crisi si risolve a Ferragosto</a></p> -->

</div>
      </div><!-- //block -->
      <div class="logo-holder">
                <h2><a href="/" title="SoldiOnline.it">SoldiOnline.it</a></h2>
        <!-- header-search -->
        <!-- static: drawBlock/sol/header-search.php test71 -->
<!-- readable --><form  class="search" method="GET" action="/cerca" id="formSearch" name="form_cerca"
onsubmit="if(document.getElementById('txtSearch').value  == '' || document.getElementById('txtSearch').value == 'Cerca nel sito') { return false; }">
  <input type="text" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" class="search-text" value="Cerca nel sito" id="txtSearch" name="q">
  <input type="submit" class="submit" value="Cerca" />
</form>      </div><!-- //logo-holder -->
      
       <!-- img-header -->
    <div class="img-block">
     <!-- static: drawBlock/sol/blocchi-personalizzati.php test71 -->
<!-- readable --><div class="personal-block">
  <img src="http://stbm.it/sol/images/soldi.gif">
</div>
    </div>
    <!-- img-header -->
      
    </div><!-- //container-->
  </div><!-- //main-header-->
<!-- static: drawBlock/sol/alphabet-nav.php test71 -->
<!-- readable -->  <div class="alphabet-nav">
    <strong class="title"><a href="/quotazioni/borsa-italiana/">Azioni:</a></strong>
    <ul>
      <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
      <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
    </ul>
  </div><!-- //alphabet-nav --></div><!-- //header -->
<!-- static: drawBlock/sol/navigation.php test71 -->
<!-- readable --><script type="text/javascript">
  $(document).ready(function () {
      $('a.menu_class').click(function () {
        /*add*/
    if (!$(this).hasClass('newOpen')) {
      //addClass
      $(this).addClass("newOpen");
      //$('ul#ulLogged').show();
    } else {
      //removeClass
      $(this).removeClass("newOpen");
      //$('ul#ulLogged').hide();        
    }
     /*fine add*/
      $('ul.the_menu').slideToggle('slow');
      });
  });
</script>



<div class="header-mobile"><a class="header-mobile-logo" href="/"><span>soldionline.it</span></a></div>
<a id="checkClass" class="espandi-menu menu_class" href="#"><span>NAVIGA IL SITO</span></a>


<ul class="navigation the_menu">
  <li class="home"><a href="/" title="SoldOnline.it"><span>Home</span></a></li>
  <li class="quotazioni"><a href="/quotazioni/" title="Quotazioni"><span>Quotazioni</span></a></li>
  <li class="notizie"><a href="/notizie/" title="Ultime"><span>Ultime</span></a></li>
   <li class="analisi"><a href="/analisi-scenario/" title="Analisi di Scenario"><span>Analisi</span></a></li>
  <li class="video"><a href="/video/" title="Video"><span>Video</span></a></li>
  <!-- li class="fondi"><a href="http://fondi.soldionline.it/"><span>Fondi</span></a></li -->
  <li class="fondi"><a href="http://indici.soldionline.it/at.aspx" title="Grafici"><span>GRAFICI</span></a></li>
  <li class="guide"><a href="/guide/" title="Le guide di Soldionline"><span>Guide</span></a></li>
  <li class="strumenti"><a href="/strumenti/" title="Gli strumenti di Soldionline"><span>Strumenti</span></a></li>
  <li class="abcrisparmio"><a href="http://abcrisparmio.soldionline.it/" title="AbcRisparmio"><span>AbcRisparmio</span></a></li>
  <li class="soldielavoro"><a href="http://soldielavoro.soldionline.it/" title="SoldieLavoro"><span>SoldieLavoro</span></a></li>

  
  
  <li>
  
    <div class="alphabet-nav">
      <ul>
        <li><strong>Azioni</strong></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/a">a</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/b">b</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/c">c</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/d">d</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/e">e</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/f">f</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/g">g</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/h">h</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/i">i</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/j">j</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/k">k</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/l">l</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/m">m</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/n">n</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/o">o</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/p">p</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/q">q</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/r">r</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/s">s</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/t">t</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/u">u</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/v">v</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/w">w</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/x">x</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/y">y</a></li>
        <li><a href="/quotazioni/borsa-italiana/lettera/z">z</a></li>
      </ul>
    </div><!-- //alphabet-nav -->  
  
  </li>
  
  
  <li class="search" style="display:none">
    <form action="http://www.soldionline.it/cerca/" method="get" id="searchform" onsubmit="return mySearch( document.getElementById('q').value,'','');">
      <input type="text" id="q" name="q" class="header-main-search-text yui-ac-input2 hint yui-ac-input" onblur="if(this.value=='') { this.value=''; } return false;" onfocus="this.value=''" value="Cerca in Soldionline" />
      <input type="submit" value="Cerca" class="header-main-search-submit" id="searchsubmit" />
    </form> 
  </li>
  
  
</ul><!-- /navigation -->
<!-- fine blocco header -->
        <!-- sub-navigation -->
        <!-- static: drawBlock/sol/sub-navigation.php test71 -->
<!-- readable --><!-- sub-navigation -->
<!-- //sub-navigation-->
        <!-- strip -->
                
        <div class="content">
        
          
                              
          
            <div class="corpo">
              

<div id="pmPath">
    
      <a href="/">Home</a> »
  
      
      <a href="/analisi-scenario/">Analisi di Scenario</a> »
  
        <b>I “Trump trade” sono stati un insuccesso: importa a qualcuno?</b>
</div>
                
<!-- 799980 -->
<!-- static: drawBlock/sol/webtool_external.php test71 -->
<!-- readable --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    

<ul class="webtool_external">
  <li><div class="fb-like" style="height:60px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soldionline.it%2Fanalisi-scenario%2Fi-trump-trade-sono-stati-un-insuccesso-importa-a-qualcuno&send=false&layout=box_count&width=70&show_faces=false&action=like&colorscheme=light&font=arial&height=90"  scrolling="no" frameborder="0" style="border:none; overflow:hidden;  width:70px; height:90px;"  allowTransparency="true"></iframe></div></li><li  class="tweettershare"><a   href="http://twitter.com/share"  class="twitter-share-button"  data-count="vertical"  data-via="SoldiOnline_it"  data-lang="it">Tweet</a><script  type="text/javascript"  src="http://platform.twitter.com/widgets.js"></script></li><li class="google_plus"><g:plusone size="tall"></g:plusone></li>  <!--<li class="stl_commenti">   
          <span class="comments_num"><a href="" class="num_comm"><i>0</i> </a></span>
      <span class="comments_img"><a href="#" id="interactiveCommentsNewReply_0" onclick="interactiveComments_0.replyComment( 0, null );  return false;" title="Aggiungi un  nuovo commento" >Commenta</a></span>
    
      </li>-->
  <li class="artStampa"> <a href="javascript:print()" title="Stampa">Stampa</a>   </li>      
  <li class="artInvia"><a href="/sendFriend/show/id/799980" title="Invia ad un amico">Invia</a>  </li>
  
</ul>





<div class="articolo">
        	<h1><!-- <EdIndex> -->I “Trump trade” sono stati un insuccesso: importa a qualcuno?<!-- </EdIndex> --></h1>	
	<!-- <EdIndex> -->  <p class="abstract">
    L' S&P500, quello comunemente noto, si è arrampicato fino a nuovi massimi assoluti, persino nel corrente mese di agosto; la versione equi-ponderata del benchmark americano ha arrancato  </p>
<!-- </EdIndex> -->
        
<span class="art-aut">di <b>
        Gaetano Evangelista    </b>

</span>
<span class="art-data">25 ago 2017 ore 09:21</span>	
	<div class="corpo-art">
				 <div class="adsense300_top">
  <div class="box_dx adv300x250">
  
 <script type="text/javascript">
    google_ad_client = "ca-pub-0820544532937748";
    google_ad_slot = "4132863361";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- sol 300 item news -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  
</div><!-- .box_dx adv300x250 analisi --></div>
<span class="double"></span>				<!-- <EdIndex> --><p>L&rsquo;esito a sorpresa delle ultime elezioni presidenziali americane, ha innescato tutta una serie di strategie, basate sulla convinzione che il governo federale avrebbe rapidamente approvato una serie di investimenti pubblici, che avrebbero indotto un dilatamento del deficit di bilancio, costringendo la Fed ad aumentare anzitempo i tassi di interesse; con ricadute prevedibili sul livello esterno del cambio.</p>
<p>&nbsp;</p>
<p>Il dollaro in altre parole si sarebbe apprezzato per la maggiore remunerazione offerta, ne avrebbero risentito le aziende multinazionali e di converso ne avrebbero beneficiato &ndash; almeno relativamente &ndash; le &ldquo;piccole&rdquo; imprese: tipicamente orientate verso il mercato interno.</p>
<p>&nbsp;</p>
<p><img style="float: left;" src="/pictures/2017/04/12/trump_4.jpeg" alt="trump_4" />Molto poco o punto di tutto ci&ograve; ha trovato conseguimento, come &egrave; ormai consegnato alle cronache di questi ultimi mesi. La borsa in realt&agrave; ha fatto subito i conti con la realt&agrave;: mentre lo S&amp;P500, quello comunemente noto, si &egrave; arrampicato fino a nuovi massimi assoluti, persino nel corrente mese di agosto; la versione equi-ponderata del benchmark americano ha arrancato. Conseguendo parimenti nuovi massimi assoluti, ma visibilmente sottoperformando l&rsquo;indice generale.</p>
<p>&nbsp;</p>
<p><img src="/pictures/2017/08/25/s-p-500-relative-strenght-comparative.png" alt="s-p-500-relative-strenght-comparative" width="530" /></p>
<p>&nbsp;</p>
<p>Vale la pena di rilevare come il picco, nel rapporto fra S&amp;P500 Equiponderato e S&amp;P500 (parte inferiore della figura) sia stato conseguito addirittura a dicembre: da allora l&rsquo;azione mediana dello S&amp;P ha fatto peggio dell&rsquo;indice generale, evidentemente condizionato dalla presenza di grandi nomi ad elevatissima capitalizzazione.</p>
<p>&nbsp;</p>
<p>I piccoli, insomma, attesi ad un avvenire radioso, hanno fatto peggio delle grandi realt&agrave; note a tutti; e chi ha puntato sulle small cap &ndash; come su un rialzo del biglietto verde &ndash; &egrave; rimasto a bocca asciutta; quando non ci ha rimesso le penne.<br />Probabilmente &egrave; tempo per reagire: la parte superiore del grafico evidenzia come lo S&amp;P EW (Equally Weighted) si collochi a ridosso della media mobile a 200 giorni; un popolare supporto di mercato. Staremo a vedere.</p>
<p>&nbsp;</p>
<p>Ma l&rsquo;attenzione non riesce a non essere distolta dalla vistosit&agrave; della sottoperformance conseguita: il rapporto EW/500 ha subito un disavanzo prossimo ai 7 punti percentuali!</p>
<p><br />Ha questo implicazioni per il futuro di Wall Street?</p>
<p><img src="/pictures/2017/08/25/s-p500-eq.png" alt="s-p500-eq" width="530" /></p>
<p>&nbsp;</p>
<p>Difficile da dire con ragionevole certezza; anche tenuto conto dell&rsquo;esiguit&agrave; del campione a disposizione: appena tre precedenti, dal 2004 in poi.<br />Lungi dal fornire indicazioni, l&rsquo;esame dei precedenti rivela un dato netto: i ribassi di mercato, anche soltanto i consolidamenti &ndash; come quello del 2011-12 e del 2015-16 &ndash; hanno visto le small cap sottoperformare. Non esiste un fenomeno anticipatorio: la debolezza delle small cap non anticipa la debolezza di mercato. Non &egrave; un fenomeno temibile: &egrave; un fenomeno coincidente.<br />Questo per&ograve; solleva un nuovo interrogativo: se tipicamente le fasi difficili di mercato vedono le small cap fare peggio delle sorelle maggiori; come mai, in occasione di una sottoperformance che perdura da otto mesi, il mercato azionario americano nel complesso &egrave; salito? ed &egrave; ipotizzabile che l&rsquo;esaurimento della sottoperformance dello S&amp;P EW, coincider&agrave; con una nuova stagione per tutta Wall Street?</p>
<p>&nbsp;</p>
<p>Per provare gratuitamente le strategie di Gaetano Evangelista: <a rel="nofollow" href="http://www.ageitalia.net/form_provagratuita.asp" target="_blank">http://www.ageitalia.net/form_provagratuita.asp</a></p>
<p><img src="/pictures/2017/05/18/ageitalia_logo.jpeg" alt="ageitalia_logo" width="530" /></p>
<h6>La titolarit&agrave; dell'analisi che qui riportiamo &egrave; dell'autore della                                       stessa, e l'editore - che ospita   questo          commento  -      non    si        assume         nessuna               responsabilit&agrave; per il   suo      contenuto  e   per   le        finalit&agrave;           per   cui     il      lettore  lo     utilizzer&agrave;</h6><!-- </EdIndex> -->



                

	</div><!-- .artCorpo -->
    
    <div id="adv-video-article"></div>
    
	<!--ID ARTICOLO: 799980--> 


<div class="info-art">
		
  <span class="art-tag">Tutti gli articoli su:

      <a href="/tag/s-p-500">s p 500</a>
    ,       <a href="/tag/wall-street">wall street</a>
    ,       <a href="/tag/donald-trump">donald trump</a>
      
  </span><!-- .artLeTag -->

 <!-- tag -->
			</div>
	<!--<ul class="art-tool">
		<li class="artStampa">
			<a href="javascript:print()" title="Stampa">Stampa</a>
		</li>
		<li class="artInvia">
			<a href="/sendFriend/show/id/" title="Invia ad un amico">Invia ad un amico</a>
		</li>
	</ul>-->

<!-- static: drawBlock/sol/disclaimer-articoli.php test71 -->
<!-- readable --><small class="disclaimer">Questo  scritto è redatto a solo scopo informativo, può essere modificato  in  qualsiasi momento e NON può essere considerato sollecitazione  al  pubblico risparmio. 
 Il sito web non garantisce la correttezza e non si assume la responsabilità in merito all’uso delle informazioni ivi riportate.</small>
        	  <!-- static: drawBlock/sol/adsense300x250_correlati.php test71 -->
<!-- readable --><div class="advnext_correlati" >
  <script type="text/javascript"><!--
    google_ad_client = "ca-pub-0820544532937748";
    /* sol display 300 b notizie */
    google_ad_slot = "7216616734";
    google_ad_width = 300;
    google_ad_height = 250;
    //-->
  </script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        
<!-- articoli correlati eDintorni -->

<div class="OUTBRAIN" data-src="http://www.soldionline.it/analisi-scenario/i-trump-trade-sono-stati-un-insuccesso-importa-a-qualcuno" data-widget-id="AR_7" data-ob-template="soldionline" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
	<!-- fine articoli correlati eDintorni -->
	
	
        						
	
	<div class="articolo_related">
		        <div class="related-art">
    <h3>Correlati</h3>
    <ul>
                      <li>
          <strong class="tit"><a href="http://www.soldionline.it/notizie/etf-fondi/i-fondi-azionari-usa-rivelano-un-mercato-in-evoluzione" rel="bookmark" class="title">
            I fondi azionari Usa rivelano un mercato in evoluzione          </a></strong>

                      <p>
              I risultati conseguiti dai fondi azionari Usa nel 2005 denotano l’inizio di una market rotation correlata ad una fase di maturità del ciclo economico               <a class="leggi" href="http://www.soldionline.it/notizie/etf-fondi/i-fondi-azionari-usa-rivelano-un-mercato-in-evoluzione" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <strong class="tit"><a href="http://www.soldionline.it/notizie/obbligazioni-italia/small-cap-vs-big-cap" rel="bookmark" class="title">
            Small cap vs Big Cap          </a></strong>

                      <p>
              La classificazione  dei titoli azionari in base alla loro capitalizzazione di mercato, porta tradizionalmente a suddividerli in grandi capitalizzazioni (oltre i 10 miliardi di               <a class="leggi" href="http://www.soldionline.it/notizie/obbligazioni-italia/small-cap-vs-big-cap" rel="bookmark">Leggi</a>
            </p>
                  </li>
                      <li>
          <strong class="tit"><a href="http://www.soldionline.it/archivio/judo-finanziario/perche-sono-un-analista-quantitativo-bruto-french-fama-variazioni-sul-tema-aggiornamento-di-fine-aprile-2006" rel="bookmark" class="title">
            Perchè sono un analista quantitativo "bruto"  (French &...          </a></strong>

                      <p>
              French e Fama, universalmente conosciuti almeno di nome da un vasto pubblico di investitori, ma magari meno conosciuti nell'applicabilità concreta delle loro teorie. Una lacuna che               <a class="leggi" href="http://www.soldionline.it/archivio/judo-finanziario/perche-sono-un-analista-quantitativo-bruto-french-fama-variazioni-sul-tema-aggiornamento-di-fine-aprile-2006" rel="bookmark">Leggi</a>
            </p>
                  </li>
          </ul>
  </div>
	</div>

<!-- static: drawBlock/sol/adsense_afc_related_art.php test71 -->
<!-- readable --><!-- inizio adsense -->
<div class="adsense_afc_related_art">
  <div class="afcbox_item" id="soldionline_afc_item_bottom">
      <style>.sol-resp-item-bottom { width: 320px; height: 100px; }
        @media(min-width: 500px) { .sol-resp-item-bottom { width: 468px; height: 120px; } }
        @media(min-width: 800px) { .sol-resp-item-bottom { width: 570px; height: 150px; } }
      </style>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- sol resp item bottom -->
      <ins class="adsbygoogle sol-resp-item-bottom"
           style="display:inline-block"
           data-ad-client="ca-pub-0820544532937748"
           data-ad-slot="5129931364"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>
</div>
<!-- fine adsense -->	
	<div class="clear"></div>
	<div class="art_commenti">
			</div><!-- .art_commenti -->
	</div><!-- .articolo -->            </div>
          
                        <!-- inizio sidebar -->
<div class="sidebar" id="sidebar_analisi-scenario">
<div class="pre-bannerscroll"></div>
  <div class="scroll-sidebar">
  <div class="side-block">
  <!-- static: drawBlock/sol/bannerRight.php test71 -->
<!-- readable --><div class="bannerRight">
  <div class="adv300x250">
    <script language="JavaScript" src="http://advhd.banzaiadv.it/hp_sponsor_soldionline-abcrisparmi-soldielavoro/adv/adv_soldionline_300x250.js" type="text/javascript"></script>
<script type="text/javascript" src="http://advhd.banzaiadv.it/300x100_soldionline/300x100_soldionline.js"></script>

  
  </div>  
</div><!-- //bannerRight -->
</div><div class="side-block">
  
<div class="side-borse">

    <h3><a href="/quotazioni/borsa-italiana/">Borsa Italia</a></h3>
    
    <ul>
        <li><a href="/quotazioni/borsa-italiana/ftse-mib/">TOP40</a></li>
        <li><a href="/quotazioni/borsa-italiana/ftse-it-all-share/">FTSE ALLSHARE</a></li>
        <li><a href="/quotazioni/borsa-italiana/azioni-di-risparmio/">Azioni di risparmio</a></li>
    </ul>
    
    <h3><a href="/quotazioni/obbligazioni/bot/">Obbligazioni</a></h3>
    
    <ul>
        <li><a href="/quotazioni/obbligazioni/bot/">BOT</a></li>
        <li><a href="/quotazioni/obbligazioni/btp/">BTP</a></li>
        <li><a href="/quotazioni/obbligazioni/cct/">CCT</a></li>
        <li><a href="/quotazioni/obbligazioni/ctz/">CTZ</a></li>
    </ul>

</div>

</div>
  </div>
</div><!-- .sol_sidebar -->                      
          
            <div class="clear"></div>
        
        </div><!-- //content -->
        
        <!-- static: drawBlock/sol/bottom-stories.php test71 -->
<!-- readable --><div class="bottom-stories">
    
    <div class="sel">
        <span class="tit">da <h3><a href="http://soldielavoro.soldionline.it/" title="SoldieLavoro">SoldieLavoro</a></h3></span>
          <div class="pp-homebig"> <h3><a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/libretto-famiglia-voucher"title="Libretto famiglia: cos&#039;&egrave; e come funziona">Libretto famiglia: cos&#039;&egrave; e come funziona</a></h3> <a class="pp-image" href="http://soldielavoro.soldionline.it/guide/educational-lavoro/libretto-famiglia-voucher"title="Libretto famiglia: cos&#039;&egrave; e come funziona"><img src="http://soldielavoro.soldionline.it/pictures/2017/07/19/libretto-famiglia2.jpeg" alt="Libretto famiglia: cos&#039;&egrave; e come funziona" /><span class="lens"></span></a> <p>Per i lavori occasionali di cui una famiglia pu&ograve; avere bisogno. Come acquistarli e come pagare con i nuovi voucher del Libretto famiglia <a class="leggi" href="http://soldielavoro.soldionline.it/guide/educational-lavoro/libretto-famiglia-voucher">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/nuovi-voucher" title="Contratto di prestazione occasionale: i nuovi voucher">Contratto di prestazione occasionale: i nuovi voucher</a></li>
            <li>  <a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/rei-reddito-di-inclusione-sociale" title="REI: cos&rsquo;&egrave; e a chi spetta">REI: cos&rsquo;&egrave; e a chi spetta</a></li>
            <li>  <a href="http://soldielavoro.soldionline.it/guide/educational-lavoro/fascicolo-previdenziale-inps" title="Fascicolo previdenziale INPS: controllare i contributi">Fascicolo previdenziale INPS: controllare i contributi</a></li>
        </ul>       
    </div>
  <div class="abc">
        <span class="tit">da <h3><a href="http://abcrisparmio.soldionline.it/" title="ABCRisparmio">ABCRisparmio</a></h3></span>
          <div class="pp-homebig"> <h3><a href="http://abcrisparmio.soldionline.it/guide/pensioni-tfr/riscatto-anni-laurea" title="Riscatto della laurea: cos&#039;&egrave; e come funziona">Riscatto della laurea: cos&#039;&egrave; e come funziona</a></h3> <a class="pp-image" href="http://abcrisparmio.soldionline.it/guide/pensioni-tfr/riscatto-anni-laurea" title="Riscatto della laurea: cos&#039;&egrave; e come funziona"><img src="http://abcrisparmio.soldionline.it/pictures/2017/08/03/laurea_2.jpeg" alt="Riscatto della laurea: cos&#039;&egrave; e come funziona" /><span class="lens"></span></a> <p>Il riscatto della laurea pu&ograve; essere costoso, bisogna capire se conviene. Da un po&#039; di anni esiste la possibilit&agrave; del riscatto low cost. Da fare subito, per&ograve;. <a class="leggi" href="http://abcrisparmio.soldionline.it/guide/pensioni-tfr/riscatto-anni-laurea">Continua »</a></p> </div>        <ul class="pp-list">
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/tende-da-sole-detrazioni-risparmio-energetico-come-compilare-dichiarazione-enea" title="Come compilare la dichiarazione Enea per le tende da sole">Come compilare la dichiarazione Enea per le tende da sole</a></li>
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/banca-poste/come-pagare-con-paypal" title="Come pagare con Paypal">Come pagare con Paypal</a></li>
            <li>  <a href="http://abcrisparmio.soldionline.it/guide/fisco-tasse/730-congiunto-precompilato" title="730 congiunto precompilato">730 congiunto precompilato</a></li>
        </ul>       
    </div>
</div><!-- //bottom stories--> 
  
        <!-- static: drawBlock/sol/footer.php test71 -->
<!-- readable --><div class="piedone980x500">
  <!-- tag rimosso --></div>
<div class="footer">
<!-- verifica new -->
    <div class="logo">
        <h2><a title="SoldiOnline.it" href="/" title="SoldiOnline.it">SoldiOnline.it</a></h2>
        <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.facebook.com/Soldionline&layout=button_count&show_faces=false&width=100&font=arial"  scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>
    <ul class="nav-footer">
      <li><a href="/company/lo-staff-di-soldionline/" title="Chi siamo">Chi siamo</a></li>
      <li><a href="http://privacy.stbm.it/site/soldionline/condizioni-generali.html" title="Condizioni d'uso">Condizioni d'uso</a></li>
      <li><a href="http://digital.mondadori.it/new-privacy-2014/informativa_privacy.html" target="_blank" title="Informativa Privacy">Informativa Privacy</a></li>
      <li><a href="http://www.mondadori.it/privacy-policy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
      <li><a onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;" title="Cookie Policy" href="http://static.stbm.it/cookie_policy/policy.html" target="_blank">Cookie Policy</a></li>
      <li><a href="/company/disclaimer/" title="Disclaimer">Disclaimer</a></li> 
      <li><a href="/archivio/" title="Archivio">Archivio</a></li>
    </ul>
    <div class="clear"></div>
      <!-- static: drawBlock/sol/tools_footer.php test71 -->
<!-- readable --><div class="tools_footer">
 <ul> 
    <li class="app_smartphone"><a href="http://www.soldionline.it/company/mobile/" title="Scarica l'app sul tuo smartphone" target="_blank">App per smartphone</a></li>
    
    <li class="raccomandazioni"><a href="http://www.soldionline.it/notizie/temi-caldi/raccomandazioni/" title="I consigli degli analisti">I consigli degli analisti</a></li>
    <li class="agende"><a href="http://www.soldionline.it/notizie/temi-caldi/agenda/" title="I principali appuntamenti economici della giornata">Agende</a></li>
    <li class="chiusura"><a href="http://www.soldionline.it/notizie/temi-caldi/chiusura/" title="Chiusure di borsa">Chiusure di borsa</a></li>
    <li class="dividendi"><a href="http://www.soldionline.it/notizie/temi-caldi/dividendi/" title="I dividendi">I dividendi</a></li>
 </ul>
</div>

   <div class="clear"></div>
    <ul class="bottom-list">
        <li>
            <strong><a href="/quotazioni/" title="Quotazioni">Quotazioni</a></strong>
            <ul>
                <li><a href="/quotazioni/borsa-italiana/" title="Borsa Italia">Borsa Italia</a></li>
                <li><a href="/quotazioni/borse-estere/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/quotazioni/etf/" title="Etf">Etf</a></li>
                <li><a href="/quotazioni/obbligazioni/" title="Obbligazioni">Obbligazioni</a></li>
                <li><a href="/quotazioni/commodities-petrolio/" title="Materie Prime">Materie Prime</a></li>
                <li><a href="/quotazioni/valute/" title="Valute">Valute</a></li>
                <li><a href="http://indici.soldionline.it/at.aspx" title="Grafici Storici">Grafici Storici</a></li>
                <li><a href="http://indici.soldionline.it/Login.aspx?LandingURL=wlView.aspx" title="Watchlist">Watchlist</a></li>
                <li><a href="http://indici.soldionline.it/Login.aspx?LandingURL=Portfolio.aspx" title="Portfolio">Portfolio</a></li>
                <li><a href="#" onclick="delCookie('popupQuotazioni', '/', '.soldionline.it'); return false;" title="Visualizza il Popup">Visualizza il Popup</a></li>
            </ul>
        </li>
        <li>
            <strong><a href="/notizie/" title="Le ultime dal mercato">Ultime</a></strong>
            <ul>
                <li><a href="/notizie/azioni-italia/" title="Azioni Italia">Azioni Italia</a></li>
                <li><a href="/notizie/obbligazioni-italia/" title="Obbligazioni Italia">Obbligazioni Italia</a></li>
                <li><a href="/notizie/mercati-esteri/" title="Mercati Esteri">Mercati Esteri</a></li>
                <li><a href="/notizie/macroeconomia/" title="Macroeconomia">Macroeconomia</a></li> 
                <li><a href="/notizie/economia-politica/" title="Economia e Politica">Economia e Politica</a></li>
                <li><a href="/notizie/etf-fondi/" title="Etf e Fondi">Etf e Fondi</a></li>
                <li><a href="/notizie/forex-commodities/" title="Forex e Commodities">Forex e Commodities</a></li>
          </ul>
        </li>
        <li>
            <strong><a href="/strumenti/" title="Gli strumenti di Soldionline.it">Strumenti</a></strong>
            <ul>
                <li><a href="/strumenti/trova-titoli/" title="Trova i titoli migliori">Trova i titoli migliori</a></li>
                
                
              <!--  <li><a href="/strumenti/calcola-rischio-investimenti/" title="Calcola il rischio del tuo investimento">Il rischio del tuo portafoglio </a></li>-->
                <li><a href="/quotazioni/cambiavalute/" title="Cambiavalute">Cambiavalute</a></li>
                <li><a href="/strumenti/calcolare-rendimento-obbligazioni/" title="Calcola Rendimento Obbligazioni">Calcola Rendimento Obbligazioni</a></li>
                <li><a href="/strumenti/prezzo-obbligazioni-andamento-tassi/" title="Andamento Tassi e Rendimento Bond">Andamento Tassi e Rendimento Bond </a></li>
              <li><a href="/strumenti/calcolo-iban/" title="Calcolo IBAN">Calcolo IBAN</a></li>
              
       
            </ul>
        </li>
    </ul>
    <p class="footer-copy">© Copyright 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.</p>    
 <p class="footer-copy">Software e tecnologia relativi a quotazioni e grafici sono stati sviluppati da Teleborsa SpA. I dati relativi al Mercato Italiano sono di Borsa Italiana e hanno un ritardo di 20 minuti. I dati delle Borse Estere sono differiti di 15 o 20 minuti e sono forniti da Interactive Data.</p>   
</div>
<!--div class="footer-bottom">
    <a class="banzai" rel="nofollow" href="http://www.banzai.it/" target="_blank" title="Banzai spa">Banzai</a>
    <ul>
      <li><a rel="nofollow" href="http://www.pianetadonna.it/" target="_blank" title="il magazine femminile su moda, bellezza, coppia, cucina, casa, gossip e salute">Pianetadonna</a></li>    
      <li><a rel="nofollow" href="http://www.pianetamamma.it/" target="_blank" title="Articoli e community per le mamme e chi aspetta un bimbo">Pianetamamma</a></li>
      <li><a rel="nofollow" href="http://www.cookaround.com/"  target="_blank" title="Ricette, ingredienti e consigli utili">Cookaround</a></li>
      <li><a rel="nofollow" href="http://www.giallozafferano.it/"  target="_blank" title="Ricette per tutti, facili e veloci da realizzare">Giallozafferano</a></li>
      <li><a rel="nofollow" href="http://www.studenti.it/" target="_blank" title="Studenti, appunti, maturità, appunti università, master, offerte di lavoro">Studenti</a></li>
      <li><a rel="nofollow" href="http://www.liquida.it/" target="_blank" title="I migliori blog da Liquida">Liquida</a>  </li>       
      <li><a rel="nofollow" href="http://www.ilpost.it/" target="_blank" title="Il primo superblog italiano: tutte le notizie del mondo">ilPost</a></li>    
      <li><a rel="nofollow" href="http://it.altervista.org/" target="_blank" title="Crea sito gratis">Altervista</a></li>
      <li><a rel="nofollow" href="http://www.eprice.it/" target="_blank" title="Compra high-tech a prezzi bassi">Eprice</a></li>
      <li><a rel="nofollow" href="http://www.saldiprivati.com/" target="_blank" title="Ogni giorno le offerte delle migliori Marche con sconti fino all’80%">Saldiprivati</a>  </li>  
    </ul>
    <a class="scopri" rel="nofollow" href="http://www.banzai.it/" target="_blank" title="Banzai spa">Scopri tutti »</a>
</div -->

<!-- LOGIN -->
<div id="popup-login" style="display:none;">
    <div class="popup-login-logo">Accedi a Soldionline.it</div>  
        <span id="close"><a title="Chiudi" href="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="text-decoration:none">Chiudi</a></span>
                     <form method="post" action="http://community.soldionline.it/login.php?do=login" class="form_login2">
             <input type="hidden" value="login" name="do">
            <input type="text" class="popup-login-nick input_user2" value="Username" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_username">
            <input type="password" class="popup-login-pax input_pwd2" value="Password" onfocus="if ( !this.__edited ) { this.__edited = true; this.value = ''; }" name="vb_login_password">
            <input type="submit" value="Entra" class="login-button" />
            <div class="opt">
                <!--a href="http://community.soldionline.it/facebook.php" class="popup-login-fb" title="Entra con Facebook">Entra con Facebook</a-->
                <a href="http://community.soldionline.it/login.php?do=lostpw" target="_blank" class="popup-login-help">Recupera password</a>  
            </div>
        </form>
    </div>
<div id="popup-login-darkening" onclick="javascript:setVisible('popup-login'); javascript:setVisible('popup-login-darkening');" style="display:none;"></div>
<!-- /LOGIN -->


    </div><!-- //wrapper -->
  
    <!-- static: drawBlock/sol/footer_script.php test71 -->
<!-- readable -->
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15256540" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15256540&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- crazyegg 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>-->


<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
  var _rsCI="ilpost-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilpost-it&cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->

<!-- Tealium -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.soldionline.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie  -->
<script async type="text/javascript" src="http://static.stbm.it/cookie_policy/network.common.js"></script>

  </div> <!-- /contenitore-sito-x-adv -->
</body>
</html>

